PROSAFE™ 24 PORT GIGABIT LAYER 3 MANAGED STACKABLE SWITCH WITH 4 10-GIGABIT SLOTS
GSM7328S
4 10-Gigabit High-Speed Module Bays
4 10/100/1000 Mbps combo ports
Stacking for up to eight units - up to 192 Gigabit Ethernet ports
Specifications:
Physical Interfaces:
* RJ-45 Connectors for 10BASE-T, 100BASETX, and 1000BASE-T (Auto Uplink™ on all ports): 24 ports
* Small form-factor pluggable (SFP) modules for fiber Gigabit Ethernet interfaces: 4 slots
* (4) 10 Gigabit Ethernet/24G Stacking Module Bays
* RS-232 Console Port
Layer 2 Services:
* IEEE 802.1Q Static VLAN (Up to 4k)
* IEEE 802.1p Class of Service (CoS)
* IEEE 802.1D Spanning Tree Protocol
* IEEE 802.1v Protocol VLAN & Port VLAN
* IEEE 802.1 Q-inQ
* IEEE 802.1w Rapid Spanning Tree
* IEEE 802.1s Multiple Spanning Tree
* IEEE 802.3ad Link Aggregation (LACP) up to 48 trunks
* IEEE 802.1x Port Access Authentication
* IGMP v1, v2 Snooping Support
* Network Storm Protection including Broadcast, multicast and unicast traffic
* Static multicast filtering
* Ingress Rate Limit in 1Kbps increments
Layer 3 Services:
* VLAN routing
* Port routing
* RIP v1/v2 (RFC 1057, 2453)
* OSPF v2 (RFC 1583, 2328)
* OSPF Equal Cost Multipath (ECMP)
* VRRP (RFC 2338, 2787) 64 instances
* ACLs – 1,024 Global
* DiffServ QOS (RFC 2998)
* DNS Caching
* DHCP/Bootp Relay -primary and backup (RFC3046, option 82)
Switch Management Specifications:
* SNMP v1, v2c, v3 with multiple IP addresses
* RFC 1157, 1901-1910, 2574, 2575
* RFC 768 UDP
* UDP Relay
* RFC 854-859 Telnet
* RFC 951 BootP
* RFC 1213 MIB II
* RFC 1757 RMON groups 1,2,3, and 9
* RFC 1215 SNMP Traps
* RFC 1493 Bridge MIB
* RFC 1643 Ethernet Interface MIB
* RFC 1534 DHCP and BootP Interoperation
* RFC 2131, 2132 DHCP and BootP
* RFC 2865 RADIUS (both switch and management access)
* RFC 2866 RADIUS Accounting
* Private Enterprise MIB
* Port Mirroring Support
* RFC 2236 IGMP v2
* IGMP Querier
* RFC 2030 Simple Network Time Protocol (SNTP)
* RFC 1027 Proxy ARP
* SYSLOG
* Firmware upgrade via TFTP or HTTP
* Port Description
Performance Specifications:
* Forwarding modes: Store-and-forward
* Bandwidth: 144 Gbps (non-blocking)
* Switch latency: < 6 us for 64-byte frames (10G to 10G) < 2 us for 64-byte frames (10G to 10G)
* System memory: 256 MB
* Packet buffer memory: 334 KB embedded memory per port
* Code Storage (Flash): 32 MB
* Address database size: 8K media access control (MAC) addresses
* Number of VLANs: 512 (1-4096)
* Number of trunks: 48
* Number of Queues: 8
* Number of routes: 512
* Jumbo frame support: up to 9K packet size
* Acoustic noise: 52.4 dB
* Heat Dissipation: 273.12 BTU/hr
* Mean Time Between Failure (MTBF): 117,747 hours (~ 13.4 years)
User Interfaces:
* Command Line Interface (CLI) via console port
* Web-based management via embedded HTTP server protected with Secured Sockets Layer
* (SSLv3) or Transport Layer Security (TLS v1)
* Telnet remote login (5 sessions) securable with Secured Shell (SSH v1.5, v2)
LEDs:
* Per port: Speed, Link, Activity
* Per device: Power, Fan Status, Stack ID, RPS, Master
Network Standards Compatibility:
* IEEE 802.3i 10BASE-T
* IEEE 802.3u 100BASE-TX
* IEEE 802.3u 100BASE-FX*
* IEEE 802.3ab 1000BASE-T
* IEEE 802.3z 1000BASE-X
* IEEE 802.3x Flow Control
* IEEE 802.3ae 10000BASE-X
*Tested with Fiberxon SFP Modules
Physical Specifications:
* Dimensions (w x d x h): 440 x 385 x 43 mm (17.32 x 15.16 x 1.7 in)
* Weight: 4.5kg (10lbs)
Environmental Specifications:
* Operating temperature: 0° to 40° C (32 to 104° F)
* Storage temperature: -20° to 70° C (-4 to 158° F)
* Operating humidity: 90% maximum relative humidity, noncondensing
* Storage humidity: 95% maximum relative humidity, noncondensing
* Operating altitude: 3,000 m (10,000 ft) maximum
* Storage altitude: 3,000 m (10,000 ft) maximum
Electrical Specifications:
* Power Consumption: 80 W maximum
Electromagnetic Emissions:
* CE mark
* EN55022 Class A - Emissions
* EN55024 - Immunity
* FCC Part 15 Class A
* VCCI Class A
* C-Tick
Electromagnetic Safety:
* CE mark
* EN60950-1
* UL/cUL 60950-1
Warranty:
* NETGEAR Lifetime Warranty†
Package Contents:
* ProSafe Gigabit L3 Managed Switch
* Null modem cable
* Rubber footpads
* Power cable
* Rack-mount kit
* Installation Guide
* Resource CD-ROM
* Warranty/Support information card
Виж още Суич Netgear
Виж всички Суич в категорията
GSM7328S
4 10-Gigabit High-Speed Module Bays
4 10/100/1000 Mbps combo ports
Stacking for up to eight units - up to 192 Gigabit Ethernet ports
Specifications:
Physical Interfaces:
* RJ-45 Connectors for 10BASE-T, 100BASETX, and 1000BASE-T (Auto Uplink™ on all ports): 24 ports
* Small form-factor pluggable (SFP) modules for fiber Gigabit Ethernet interfaces: 4 slots
* (4) 10 Gigabit Ethernet/24G Stacking Module Bays
* RS-232 Console Port
Layer 2 Services:
* IEEE 802.1Q Static VLAN (Up to 4k)
* IEEE 802.1p Class of Service (CoS)
* IEEE 802.1D Spanning Tree Protocol
* IEEE 802.1v Protocol VLAN & Port VLAN
* IEEE 802.1 Q-inQ
* IEEE 802.1w Rapid Spanning Tree
* IEEE 802.1s Multiple Spanning Tree
* IEEE 802.3ad Link Aggregation (LACP) up to 48 trunks
* IEEE 802.1x Port Access Authentication
* IGMP v1, v2 Snooping Support
* Network Storm Protection including Broadcast, multicast and unicast traffic
* Static multicast filtering
* Ingress Rate Limit in 1Kbps increments
Layer 3 Services:
* VLAN routing
* Port routing
* RIP v1/v2 (RFC 1057, 2453)
* OSPF v2 (RFC 1583, 2328)
* OSPF Equal Cost Multipath (ECMP)
* VRRP (RFC 2338, 2787) 64 instances
* ACLs – 1,024 Global
* DiffServ QOS (RFC 2998)
* DNS Caching
* DHCP/Bootp Relay -primary and backup (RFC3046, option 82)
Switch Management Specifications:
* SNMP v1, v2c, v3 with multiple IP addresses
* RFC 1157, 1901-1910, 2574, 2575
* RFC 768 UDP
* UDP Relay
* RFC 854-859 Telnet
* RFC 951 BootP
* RFC 1213 MIB II
* RFC 1757 RMON groups 1,2,3, and 9
* RFC 1215 SNMP Traps
* RFC 1493 Bridge MIB
* RFC 1643 Ethernet Interface MIB
* RFC 1534 DHCP and BootP Interoperation
* RFC 2131, 2132 DHCP and BootP
* RFC 2865 RADIUS (both switch and management access)
* RFC 2866 RADIUS Accounting
* Private Enterprise MIB
* Port Mirroring Support
* RFC 2236 IGMP v2
* IGMP Querier
* RFC 2030 Simple Network Time Protocol (SNTP)
* RFC 1027 Proxy ARP
* SYSLOG
* Firmware upgrade via TFTP or HTTP
* Port Description
Performance Specifications:
* Forwarding modes: Store-and-forward
* Bandwidth: 144 Gbps (non-blocking)
* Switch latency: < 6 us for 64-byte frames (10G to 10G) < 2 us for 64-byte frames (10G to 10G)
* System memory: 256 MB
* Packet buffer memory: 334 KB embedded memory per port
* Code Storage (Flash): 32 MB
* Address database size: 8K media access control (MAC) addresses
* Number of VLANs: 512 (1-4096)
* Number of trunks: 48
* Number of Queues: 8
* Number of routes: 512
* Jumbo frame support: up to 9K packet size
* Acoustic noise: 52.4 dB
* Heat Dissipation: 273.12 BTU/hr
* Mean Time Between Failure (MTBF): 117,747 hours (~ 13.4 years)
User Interfaces:
* Command Line Interface (CLI) via console port
* Web-based management via embedded HTTP server protected with Secured Sockets Layer
* (SSLv3) or Transport Layer Security (TLS v1)
* Telnet remote login (5 sessions) securable with Secured Shell (SSH v1.5, v2)
LEDs:
* Per port: Speed, Link, Activity
* Per device: Power, Fan Status, Stack ID, RPS, Master
Network Standards Compatibility:
* IEEE 802.3i 10BASE-T
* IEEE 802.3u 100BASE-TX
* IEEE 802.3u 100BASE-FX*
* IEEE 802.3ab 1000BASE-T
* IEEE 802.3z 1000BASE-X
* IEEE 802.3x Flow Control
* IEEE 802.3ae 10000BASE-X
*Tested with Fiberxon SFP Modules
Physical Specifications:
* Dimensions (w x d x h): 440 x 385 x 43 mm (17.32 x 15.16 x 1.7 in)
* Weight: 4.5kg (10lbs)
Environmental Specifications:
* Operating temperature: 0° to 40° C (32 to 104° F)
* Storage temperature: -20° to 70° C (-4 to 158° F)
* Operating humidity: 90% maximum relative humidity, noncondensing
* Storage humidity: 95% maximum relative humidity, noncondensing
* Operating altitude: 3,000 m (10,000 ft) maximum
* Storage altitude: 3,000 m (10,000 ft) maximum
Electrical Specifications:
* Power Consumption: 80 W maximum
Electromagnetic Emissions:
* CE mark
* EN55022 Class A - Emissions
* EN55024 - Immunity
* FCC Part 15 Class A
* VCCI Class A
* C-Tick
Electromagnetic Safety:
* CE mark
* EN60950-1
* UL/cUL 60950-1
Warranty:
* NETGEAR Lifetime Warranty†
Package Contents:
* ProSafe Gigabit L3 Managed Switch
* Null modem cable
* Rubber footpads
* Power cable
* Rack-mount kit
* Installation Guide
* Resource CD-ROM
* Warranty/Support information card
Виж още Суич Netgear
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 24 |
|---|---|
| Максимална скорост: | 1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
12.74 €
-
10.82 €
-
7.05 €
-
32.40 €
-
13.13 €
-
126.43 €
-
30.05 €
-
13.09 €
-
23.65 €
-
12.74 €
-
12.60 €
-
23.88 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
121.25 €
-
519.48 €
-
14.73 €
-
27.76 €
-
27.73 €
-
36.18 €
-
72.30 €
-
103.05 €
-
13.13 €
-
34.01 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
28.99 €
-
10.82 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
12.74 €
-
11.46 €
-
194.00 €
-
63.39 €
-
49.38 €
-
13.13 €
-
19.99 €
-
49.38 €
-
5.97 €
-
14.73 €
-
10.82 €
-
52.50 €
-
13.13 €
-
123.42 €
-
25.99 €
-
19.99 €
-
19.99 €
-
44.99 €
-
39.99 €
-
239.99 €
-
20.97 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
280.99 €
-
518.99 €
-
22.39 €
-
45.83 €
-
8.50 €
-
40.90 €
-
26.99 €
-
36.56 €
-
29.99 €
-
81.11 €
-
22.55 €
-
18.07 €
-
115.16 €
-
57.63 €
-
56.99 €
-
196.05 €
-
696.99 €
-
29.68 €
-
608.99 €
-
818.20 €
879.78 € -
264.05 €
281.76 € -
322.86 €
380.97 € -
21.71 €
24.08 € -
201.61 €
220.22 € -
96.94 €
115.43 € -
9.92 €
20.67 € -
62.13 €
66.80 € -
58.51 €
59.70 € -
871.10 €
936.67 € -
32.40 €
33.70 € -
178.76 €
220.14 € -
13.81 €
28.77 € -
26.48 €
28.66 € -
181.81 €
195.49 € -
190.20 €
468.86 € -
29.39 €
38.22 € -
235.93 €
243.35 € -
96.04 €
99.07 € -
20.92 €
21.95 € -
48.23 €
51.50 € -
23.88 €
25.07 € -
53.22 €
55.81 €









































































