TL-SG3428X-M2
JetStream 24-Port 2.5GBASE-T L2+ Managed Switch with 4 10GE SFP+ Slots
- 2.5 Gbps Speeds: 24× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices.
- 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity.
- Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)*, Centralized Cloud Management, and Intelligent Monitoring.
- Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
- Static Routing: Helps route internal traffic for more efficient use of network resources.
- Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
- Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.
- Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities

Enterprise Switch with 10G Uplink
4× 10 Gbps SFP+ slots provide non-blocking switching
performance and ultra-low latency, so reliable and
lightning-fast connections to server and other switches are
easily built.

Advanced L3 Features
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

| ХАРДУЕРНИ ХАРАКТЕРИСТИКИ | |
|---|---|
| Интерфейс | • 24× 2.5 Gbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Брой вентилатори | 1 |
| Захранване | 100-240 V AC~50/60 Hz |
| Размери (Ш x Д x В ) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Монтаж | Rack Mountable |
| Макс. консумация на енергия | 45.1 W (110V/60Hz) |
| Max Heat Dissipation | 154.38 BTU/h (110 V/60 Hz) |
| ПРОИЗВОДИТЕЛНОСТ | |
|---|---|
| Комутационен капацитет | 200 Gbps |
| Скорост на предаване на пакети данни | 148.80 Mpps |
| Таблица на МАС адресите | 32 K |
| Packet Buffer Memory | 16 Mbit |
| Jumbo кадър | 9 KB |
| СОФТУЕРНИ ХАРАКТЕРИСТИКИ | |
|---|---|
| Качество на услугата | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| L3 Features | • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay |
| L2 and L2+ Features | • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile |
| Разширени характеристики | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| VLAN | • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN |
| Защита | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| MANAGEMENT | |
|---|---|
| Omada App | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
Виж още Суич TP-Link
Виж всички продукти Суич в категорията
| Брой портове: | 28 |
|---|---|
| Максимална скорост: | 2.5 Gbit/s |
| Стандарт: | 802.3x |
| Управляем: | Да |
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
63.10 €
-
6.31 €
-
29.99 €
-
28.39 €
-
19.99 €
-
22.20 €
-
182.70 €
-
233.65 €
-
67.50 €
-
65.83 €
-
21.14 €
-
7.06 €
-
63.39 €
-
78.61 €
-
13.81 €
-
12.60 €
-
94.99 €
-
189.43 €
-
63.39 €
-
13.31 €
-
21.93 €
22.65 € -
12.21 €
-
29.99 €
-
76.86 €
-
31.09 €
-
64.60 €
-
8.45 €
9.10 € -
32.99 €
-
53.97 €
-
1019.98 €
-
29.47 €
-
29.99 €
-
76.67 €
-
8.45 €
9.10 € -
32.25 €
-
23.57 €
25.66 € -
6.27 €
-
21.44 €
-
113.21 €
-
10.82 €
-
29.99 €
-
19.99 €
-
16.99 €
-
17.99 €
-
94.99 €
-
99.99 €
-
28.15 €
-
71.74 €
-
29.99 €
-
21.99 €
-
239.99 €
-
32.99 €
-
123.04 €
-
18.48 €
-
280.99 €
-
43.03 €
-
44.07 €
-
499.99 €
-
259.99 €
-
238.88 €
-
44.99 €
-
192.34 €
-
41.26 €
-
36.34 €
-
608.99 €
-
31.21 €
-
319.43 €
-
101.13 €
-
189.99 €
-
245.11 €
-
8.50 €
-
28.43 €
-
139.99 €
-
29.99 €
-
56.52 €
-
23.07 €
-
25.17 €
-
22.55 €
-
26.99 €
-
201.46 €
-
210.96 €
266.29 € -
813.60 €
846.54 € -
13.76 €
19.39 € -
18.81 €
25.86 € -
14.13 €
15.24 € -
14.64 €
15.52 € -
37.80 €
43.29 € -
14.33 €
15.36 € -
339.00 €
375.61 € -
23.57 €
25.66 € -
16.18 €
18.27 € -
74.88 €
77.46 € -
25.70 €
26.44 € -
8.51 €
8.75 € -
211.62 €
403.41 € -
14.07 €
15.24 € -
14.79 €
16.90 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
307.17 €
315.84 € -
12.05 €
14.44 € -
26.58 €
28.91 € -
8.45 €
9.10 € -
214.08 €
244.25 € -
24.06 €
25.52 € -
21.93 €
22.65 € -
11.62 €
12.50 € -
35.35 €
36.57 €









































































































