Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interface
8 10/100/1000Mbps RJ45 Ports
Port8 obtain power from PoE source (Auto-Negotiation/Auto MDI/MDIX)
Network Media
10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m
Fan Quantity: Fanless
Power Supply:12VDC/1A External Power Adapter or powered by 802.3af PoE
Power Consumption: Maximum: 5.8W
PD Port (RJ45): Port8 IEEE802.3af/at PD
Dimensions ( W x D x H ): 209 x 126 x 26 mm
Max Power Consumption: 5.75W (220V/50Hz)
Max Heat Dissipation: 19.62 BTU/h
PERFORMANCE
Bandwidth/Backplane: 16Gbps
Packet Forwarding Rate: 11.9Mpps
MAC Address Table: 8K
Jumbo Frame: 9216 Bytes
SOFTWARE FEATURES
Quality of Service
802.1p CoS/DSCP priority
4 priority queues
Queue scheduling: SP, WRR, SP+WRR
Port/Flow- based Rate Limiting
Voice VLAN
L2 Features
IGMP Snooping V1/V2/V3
802.3ad LACP (Up to 6 aggregation groups, containing 4 ports per group)
Spanning Tree STP/RSTP/MSTP
BPDU Filtering/Guard
TC/Root Protect
Loop back detection
802.3x Flow Control
LLDP, LLDP-MED
L2 Multicast
512 IPv4,IPv6 shared multicast groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP Authentication
Static Group Config
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Static Group Config
Multicast VLAN Registration
Multicast Filtering
IPv6 Support
• IPv6 Dual IPv4/IPv6
Multicast Listener Discovery(MLD) Snooping
IPv6 neighbor discovery (ND)
Path maximum transmission unit (MTU) discovery
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
IPv6 applications
DHCPv6 Client
Ping6
Tracert6
Telnet(v6)
IPv6 SNMP
IPv6 SSH
IPv6 SSL
Http/Https
IPv6 TFTP
VLAN
Supports up to 512 VLANs simultaneously (out of 4K VLAN IDs)
Access Control List
L2~L4 package filtering based on source and destination MAC address, IP address, TCP/UDP ports
Security
Port Security
DHCP Snooping
IP-MAC-Port Binding
ARP Inspection
802.1x and Radius Authentication
SSH v1/v2
SSL v3/TLSv1
Broadcast/Multicast/Unknown-unicast Storm Control
Dos Defend
Management
Web-based GUI
Command Line Interface(CLI) through telnet
SNMP v1/v2c/v3,compatible with public MIBs and TP-LINK private MIBs
RMON (1, 2, 3, 9 groups)
CPU Monitoring
Port Mirroring
Time Setting: SNTP
Firmware Upgrade: TFTP & Web
System Diagnose: VCT
SYSLOG & Public MIBS
Dual Image
MIBs
MIB II (RFC1213)
Interface MIB (RFC2233)
Ethernet Interface MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Support TP-Link private MIBs
OTHERS
Certification: FCC, RoHS
System Requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC® OS, NetWare®, UNIX® or Linux
Environment
Operating Temperature: 0℃~40℃ (32℉~104℉);
Storage Temperature: -40℃~70℃ (-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
Виж още Суич TP-Link
Виж всички Суич в категорията
| Брой портове: | 8 |
|---|---|
| Максимална скорост: | 1 Gbit/s |
| Стандарт: | 802.3x |
| Управляем: | Да |
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
10.82 €
-
27.73 €
-
125.54 €
-
29.99 €
-
193.54 €
-
62.12 €
-
20.15 €
-
18.13 €
-
29.99 €
-
29.99 €
-
94.99 €
-
62.12 €
-
8.45 €
9.10 € -
239.99 €
-
27.73 €
-
63.10 €
-
6.31 €
-
29.99 €
-
28.39 €
-
19.99 €
-
22.20 €
-
182.70 €
-
233.65 €
-
67.50 €
-
65.83 €
-
21.14 €
-
7.06 €
-
63.39 €
-
78.61 €
-
13.81 €
-
12.60 €
-
94.99 €
-
189.43 €
-
63.39 €
-
13.31 €
-
21.93 €
22.65 € -
12.21 €
-
29.99 €
-
76.86 €
-
31.09 €
-
29.99 €
-
19.99 €
-
16.99 €
-
17.99 €
-
94.99 €
-
99.99 €
-
28.15 €
-
71.74 €
-
29.99 €
-
21.99 €
-
239.99 €
-
32.99 €
-
123.04 €
-
18.48 €
-
280.99 €
-
43.03 €
-
44.07 €
-
499.99 €
-
259.99 €
-
238.88 €
-
44.99 €
-
192.34 €
-
41.26 €
-
36.34 €
-
608.99 €
-
31.21 €
-
319.43 €
-
101.13 €
-
189.99 €
-
245.11 €
-
8.50 €
-
28.43 €
-
139.99 €
-
29.99 €
-
56.52 €
-
23.07 €
-
25.17 €
-
22.55 €
-
26.99 €
-
201.46 €
-
210.96 €
266.29 € -
813.60 €
846.54 € -
13.76 €
19.39 € -
18.81 €
25.86 € -
14.13 €
15.24 € -
14.64 €
15.52 € -
37.80 €
43.29 € -
14.33 €
15.36 € -
339.00 €
375.61 € -
16.18 €
18.27 € -
74.88 €
77.46 € -
25.70 €
26.44 € -
8.51 €
8.75 € -
211.62 €
403.41 € -
14.07 €
15.24 € -
14.79 €
16.90 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
307.17 €
315.84 € -
12.05 €
14.44 € -
26.58 €
28.91 € -
8.45 €
9.10 € -
214.08 €
244.25 € -
24.06 €
25.52 € -
21.93 €
22.65 € -
11.62 €
12.50 € -
35.35 €
36.57 €




















































































