Zyxel XGS3700-24HP, 24 port, Layer 2/3 Gigabit Datacenter Switch, PoE, 4x 10G
Суич, тип : Fixed Port
Общ брой портове : 28
Основни портове, тип : 24x 100/1000Base-T
Power Over Ethernet (PoE) : PoE; PoE power budget: 460W (Single PSU) / 1000W (Dual PSU)
Uplink портове : 4x 10G SFP+
Свободни (10GB) слотове : -
Управление : Web; Management through Console, Telnet, SNMP; Firmware upgrade by FTP; iStacking; CLI (Cisco-like); DHCP; NTP; Port mirroring; sFlow; Multiple logins supported; Configure clone
Stackable : Robust softwares include stacking, cross-stack LACP, ECMP and VRRP; Physical stacking up to 8 units and 384 Gigabit ports through 2 standard 10G SFP+ ports; 802.1ad VLAN stacking (Q-in-Q)
Fans : -
Захранване : External (100 - 240 V AC, 50/60 Hz); Max. power consumptionL Single PSU: 57.8 W, Dual PSU: 70.3 W
Routing : Static (64 Routing table,Policy-based route, IP port moving, Multiple default route)
Памет (Flash, RAM) : 32/512 MB (Flash/RAM), 2 MB Buffer
Капацитет за маршрутизиране/превключване, Gbps : 128 Gbps
Пропускателна способност, Mpps : 95 Mpps
MAC адреси : 16 K
VLAN (брой, стандарти) : 802.1Q static VLANs/dynamic VLANs: 1 K/4 K; Port-based VLAN; Protocol-based VLAN; Private VLAN; IP subnet-based VLAN; VLAN trunking; VLAN translation; VLAN ingress filtering; 802.1ad VLAN stacking (Q-in-Q); LACP algorithm of source/destination IP; GVRP
QoS : 8 hardware queues per port; 802.1p queuing method: SPQ/WRR/ WFQ; Storm control: Broadcast, multicast, unknown unicast (DLF); Rate limiting; Bandwidth control; 802.3x flow control; 802.1p; TRTCM; DSCP
L2 мрежови стандарти : IEEE 802.3; IEEE 802.3u; IEEE 802.3ab; IEEE 802.3z; IEEE 802.3aq; IEEE 802.3az; IEEE 802.3x; IEEE 802.3ad; IEEE 802.3ah; IEEE 802.1ag; IEEE 802.1ab etc.
L3 мрежови стандарти : ICMP; IGMP; L3 forwarding table: Max. 1 K IPv4 entries; Max. 512 IPv6 entries
IPv6 functionality : IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4443), Path MTU (RFC 1981); Neighbor discovery (RFC 4861); DHCPv6 relay; Default DHCP client mode
Сигурност : 802.1X; Port security; MAC authentication; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; BPDU transparency ; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; SSH v1/v2; SSL;
Размери (Ш, Д, В), mm : 440 x 437 x 40
Опция за монтаж : Rackmount
Виж още Суич ZyXEL
Виж всички Суич в категорията
Суич, тип : Fixed Port
Общ брой портове : 28
Основни портове, тип : 24x 100/1000Base-T
Power Over Ethernet (PoE) : PoE; PoE power budget: 460W (Single PSU) / 1000W (Dual PSU)
Uplink портове : 4x 10G SFP+
Свободни (10GB) слотове : -
Управление : Web; Management through Console, Telnet, SNMP; Firmware upgrade by FTP; iStacking; CLI (Cisco-like); DHCP; NTP; Port mirroring; sFlow; Multiple logins supported; Configure clone
Stackable : Robust softwares include stacking, cross-stack LACP, ECMP and VRRP; Physical stacking up to 8 units and 384 Gigabit ports through 2 standard 10G SFP+ ports; 802.1ad VLAN stacking (Q-in-Q)
Fans : -
Захранване : External (100 - 240 V AC, 50/60 Hz); Max. power consumptionL Single PSU: 57.8 W, Dual PSU: 70.3 W
Routing : Static (64 Routing table,Policy-based route, IP port moving, Multiple default route)
Памет (Flash, RAM) : 32/512 MB (Flash/RAM), 2 MB Buffer
Капацитет за маршрутизиране/превключване, Gbps : 128 Gbps
Пропускателна способност, Mpps : 95 Mpps
MAC адреси : 16 K
VLAN (брой, стандарти) : 802.1Q static VLANs/dynamic VLANs: 1 K/4 K; Port-based VLAN; Protocol-based VLAN; Private VLAN; IP subnet-based VLAN; VLAN trunking; VLAN translation; VLAN ingress filtering; 802.1ad VLAN stacking (Q-in-Q); LACP algorithm of source/destination IP; GVRP
QoS : 8 hardware queues per port; 802.1p queuing method: SPQ/WRR/ WFQ; Storm control: Broadcast, multicast, unknown unicast (DLF); Rate limiting; Bandwidth control; 802.3x flow control; 802.1p; TRTCM; DSCP
L2 мрежови стандарти : IEEE 802.3; IEEE 802.3u; IEEE 802.3ab; IEEE 802.3z; IEEE 802.3aq; IEEE 802.3az; IEEE 802.3x; IEEE 802.3ad; IEEE 802.3ah; IEEE 802.1ag; IEEE 802.1ab etc.
L3 мрежови стандарти : ICMP; IGMP; L3 forwarding table: Max. 1 K IPv4 entries; Max. 512 IPv6 entries
IPv6 functionality : IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4443), Path MTU (RFC 1981); Neighbor discovery (RFC 4861); DHCPv6 relay; Default DHCP client mode
Сигурност : 802.1X; Port security; MAC authentication; Layer 2 MAC filtering; Layer 3 IP filtering; Layer 4 TCP/UDP socket filtering; BPDU transparency ; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; SSH v1/v2; SSL;
Размери (Ш, Д, В), mm : 440 x 437 x 40
Опция за монтаж : Rackmount
Виж още Суич ZyXEL
Виж всички Суич в категорията
Документация
Технически характеристики
| Брой портове: | 28 |
|---|---|
| Максимална скорост: | 1 Gbit/s |
| Стандарт: | 802.3x |
| Управляем: | Да |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
54.05 €
-
19.61 €
-
182.07 €
-
20.97 €
-
126.35 €
-
10.82 €
-
20.97 €
-
34.59 €
-
14.73 €
-
49.79 €
-
52.42 €
-
52.42 €
-
20.97 €
-
16.99 €
-
61.82 €
-
54.05 €
-
343.46 €
-
122.11 €
-
24.06 €
-
107.51 €
-
19.61 €
-
11.64 €
-
34.46 €
-
54.05 €
-
19.99 €
-
15.60 €
-
16.99 €
-
54.05 €
-
12.74 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
116.16 €
-
16.99 €
-
6.27 €
-
27.73 €
-
17.82 €
-
37.25 €
-
5.45 €
-
39.99 €
-
16.64 €
-
239.48 €
-
9.78 €
-
69.21 €
-
19.99 €
-
19.99 €
-
193.15 €
-
20.97 €
-
16.99 €
-
39.99 €
-
18.01 €
-
94.99 €
-
29.99 €
-
19.99 €
-
239.99 €
-
24.06 €
-
280.99 €
-
61.82 €
-
263.36 €
-
259.99 €
-
499.99 €
-
31.73 €
-
20.27 €
-
8.50 €
-
44.99 €
-
29.99 €
-
26.99 €
-
696.99 €
-
608.99 €
-
22.21 €
-
189.99 €
-
32.22 €
-
79.46 €
-
40.90 €
-
56.99 €
-
33.14 €
-
341.99 €
-
200.16 €
-
238.53 €
-
29.87 €
-
36.64 €
-
28.81 €
-
19.70 €
-
813.60 €
846.54 € -
339.00 €
375.61 € -
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
14.33 €
15.36 € -
37.80 €
43.29 € -
25.70 €
26.44 € -
74.88 €
77.46 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
149.39 €
264.28 €
Свързани продукти




















































































