| Management features | |
| Switch type | Managed |
| Switch layer | L2 |
| MIB support | RFC1213, RFC1493, RFC1643, RFC1757, RFC2011, RFC2012, RFC2013, RFC2233, RFC2674, RFC2925 |
| Quality of Service (QoS) support | ![]() |
| Web-based management | ![]() |
| Ports & interfaces | |
| Basic switching RJ-45 Ethernet ports quantity | 8 |
| Copper ethernet cabling technology | 100BASE-TX, 10BASE-T |
| Fast Ethernet (copper) ports quantity | 8 |
| DC-in jack | ![]() |
| Networking | |
| Networking standards | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| IGMP snooping | ![]() |
| Spanning tree protocol | ![]() |
| Flow control support | ![]() |
| 10G support | ![]() |
| Port mirroring | ![]() |
| DHCP client | ![]() |
| Networking | |
| Link aggregation | ![]() |
| Broadcast storm control | ![]() |
| Rate limiting | ![]() |
| Data transmission | |
| MAC address table | 16000 entries |
| Supported data transfer rates | 10/100 Mbps |
| Maximum data transfer rate | 0.1 Gbit/s |
| Jumbo frames support | ![]() |
| Security | |
| SSH/SSL support | ![]() |
| Security algorithms | 802.1x RADIUS |
| MAC address filtering | ![]() |
| Static port security | ![]() |
| Access Control List (ACL) | ![]() |
| Design | |
| Colour of product | Black |
| LED indicators | ![]() |
| Safety | EN 55022: 2006+A1: 2007, EN 61000-3-2, EN 61000-3-3, EN 55024, AS/NZS CISPR 22: 2009, FCC, ICES-003, BSMI (CNS13438, CNS14336), EN 60950-1 |
| Performance | |
| Stackable | ![]() |
Виж още Суич ZyXEL
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 8 |
|---|---|
| Максимална скорост: | <1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
14.68 €
-
54.12 €
-
13.08 €
-
14.68 €
-
131.41 €
-
13.08 €
-
54.12 €
-
27.73 €
-
6.28 €
-
21.95 €
-
13.05 €
-
8.75 €
-
6.76 €
-
27.73 €
-
17.99 €
-
13.12 €
-
17.46 €
-
319.69 €
-
20.29 €
-
19.99 €
-
18.02 €
-
124.87 €
-
193.94 €
-
22.18 €
-
23.88 €
-
78.61 €
-
12.99 €
-
10.82 €
-
12.99 €
-
22.20 €
-
27.73 €
-
103.57 €
-
67.50 €
-
23.48 €
-
13.31 €
-
12.74 €
-
14.55 €
-
12.99 €
-
19.99 €
-
6.31 €
-
29.99 €
-
12.99 €
-
19.99 €
-
16.99 €
-
17.99 €
-
21.99 €
-
20.99 €
-
94.99 €
-
99.99 €
-
29.99 €
-
21.99 €
-
239.99 €
-
32.99 €
-
54.12 €
-
107.99 €
-
22.39 €
-
11.99 €
19.99 € -
280.99 €
-
259.99 €
-
499.99 €
-
29.99 €
31.09 € -
8.50 €
-
72.87 €
-
18.02 €
-
44.99 €
-
52.98 €
-
234.13 €
-
43.18 €
-
62.41 €
-
148.40 €
264.28 € -
37.22 €
-
29.99 €
-
64.95 €
-
62.46 €
-
276.58 €
-
178.99 €
194.41 € -
26.99 €
-
696.99 €
-
608.99 €
-
29.99 €
40.90 €
-
813.60 €
846.54 € -
172.13 €
203.64 € -
122.61 €
141.64 € -
14.13 €
15.24 € -
14.33 €
15.36 € -
339.00 €
375.61 € -
37.80 €
43.29 € -
74.88 €
77.46 € -
94.95 €
99.92 € -
25.70 €
26.44 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.99 €
40.90 € -
148.40 €
264.28 € -
56.26 €
58.51 € -
59.01 €
60.95 € -
178.99 €
194.41 € -
214.08 €
244.25 € -
46.99 €
56.99 € -
29.99 €
31.09 € -
11.99 €
19.99 € -
138.09 €
143.17 €
























































































