ZYXEL ES-315F 4 10/100 Mbps auto-crossover MDI/MDI-X ports and 1 FX port FE L2 Switch
System Specification
IEEE 802.3 10BASE-T Ethernet
IEEE 802.3u 100 BASE-TX/FX Ethernet
IEEE 802.ab 1000 BASE-T Ethernet
IEEE 802.3z
IEEE 802.3x Flow control
IEEE 802.1d Spanning tree protocol
IEEE 802.1Q VLAN tagging
Performance
1Gbps, non-blocking
Maximum frame size: 1522 bytes including tag/CRC
MAC and Packet Buffer
1K layer2 MAC addresses table
Support 512K bits SRAM for packet buffer.
Traffic Management and QoS
802.1p, 4 egress priority queues
SPQ,queuing algorithm
IGMP Snooping v1/v2
Fast Leave
Rate limiting
IGMP snooping per VLAN (IGMPv1/v2 up to 4 VLAN - user configurable),
p to 256 groups
IGMP filtering
MVR
Configurable IGMP snooping timer and priority.
User Security and Authentication
Static MAC address filtering
Static MAC address forwarding
Network Management
Configuration by telnet/web
Firmware upgrade by FTP/web/
Configuration backup and restore by FTP/web
System management access control
System clock by manual setup or NTP
telnet
SNMP v2c
ICMP echo/echo reply
SSH/SSL
Cisco-like CLI
MIB Information
RFC1213
RFC1493 Bridge MIB
RFC1155 SMI
RFC2647 Bridge MIB extension (for 802.1Q)
ZyXEL Ethernet private MIB for EMS
Виж още Суич ZyXEL
Виж всички Суич в категорията
System Specification
IEEE 802.3 10BASE-T Ethernet
IEEE 802.3u 100 BASE-TX/FX Ethernet
IEEE 802.ab 1000 BASE-T Ethernet
IEEE 802.3z
IEEE 802.3x Flow control
IEEE 802.1d Spanning tree protocol
IEEE 802.1Q VLAN tagging
Performance
1Gbps, non-blocking
Maximum frame size: 1522 bytes including tag/CRC
MAC and Packet Buffer
1K layer2 MAC addresses table
Support 512K bits SRAM for packet buffer.
Traffic Management and QoS
802.1p, 4 egress priority queues
SPQ,queuing algorithm
IGMP Snooping v1/v2
Fast Leave
Rate limiting
IGMP snooping per VLAN (IGMPv1/v2 up to 4 VLAN - user configurable),
p to 256 groups
IGMP filtering
MVR
Configurable IGMP snooping timer and priority.
User Security and Authentication
Static MAC address filtering
Static MAC address forwarding
Network Management
Configuration by telnet/web
Firmware upgrade by FTP/web/
Configuration backup and restore by FTP/web
System management access control
System clock by manual setup or NTP
telnet
SNMP v2c
ICMP echo/echo reply
SSH/SSL
Cisco-like CLI
MIB Information
RFC1213
RFC1493 Bridge MIB
RFC1155 SMI
RFC2647 Bridge MIB extension (for 802.1Q)
ZyXEL Ethernet private MIB for EMS
Виж още Суич ZyXEL
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 5 |
|---|---|
| Максимална скорост: | <1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
54.05 €
-
19.61 €
-
182.07 €
-
20.97 €
-
126.35 €
-
10.82 €
-
20.97 €
-
34.59 €
-
14.73 €
-
49.79 €
-
52.42 €
-
52.42 €
-
20.97 €
-
16.99 €
-
61.82 €
-
54.05 €
-
343.46 €
-
122.11 €
-
24.06 €
-
107.51 €
-
19.61 €
-
11.64 €
-
34.46 €
-
54.05 €
-
19.99 €
-
15.60 €
-
16.99 €
-
54.05 €
-
12.74 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
116.16 €
-
16.99 €
-
6.27 €
-
27.73 €
-
17.82 €
-
37.25 €
-
5.45 €
-
39.99 €
-
16.64 €
-
239.48 €
-
9.78 €
-
69.21 €
-
19.99 €
-
19.99 €
-
193.15 €
-
20.97 €
-
16.99 €
-
39.99 €
-
18.01 €
-
94.99 €
-
29.99 €
-
19.99 €
-
239.99 €
-
24.06 €
-
280.99 €
-
61.82 €
-
263.36 €
-
259.99 €
-
499.99 €
-
31.73 €
-
20.27 €
-
8.50 €
-
44.99 €
-
29.99 €
-
26.99 €
-
696.99 €
-
608.99 €
-
22.21 €
-
189.99 €
-
32.22 €
-
79.46 €
-
40.90 €
-
56.99 €
-
33.14 €
-
341.99 €
-
200.16 €
-
238.53 €
-
29.87 €
-
36.64 €
-
28.81 €
-
19.70 €
-
813.60 €
846.54 € -
339.00 €
375.61 € -
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
14.33 €
15.36 € -
37.80 €
43.29 € -
25.70 €
26.44 € -
74.88 €
77.46 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
149.39 €
264.28 €
Свързани продукти



















































































