| HARDWARE FEATURES | |
|---|---|
| Interface | 4 10/100Mbps RJ45 Ports 1 RJ11 Port |
| Button | 1 Power On/Off Switch 1 WPS Button 1 Wi-Fi On/Off Button |
| External Power Supply | 9VDC/0.85A |
| IEEE Standards | IEEE 802.3, 802.3u |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standards | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standards | ITU-T G.992.5 |
| Dimensions ( W x D x H ) | 7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm ) |
| Antenna Type | Omni directional, Fixed |
| Antenna Gain | 2x5dBi |
| WIRELESS FEATURES | |
| Wireless Standards | IEEE 802.11n, 802.11g, 802.11b |
| Frequency | 2.400-2.4835GHz |
| Transmit Power | <20dBm(EIRP) |
| Wireless Security | Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering |
| SOFTWARE FEATURES | |
| Quality of Service | QoS Remarking based on IPP/ToS, DSCP and 802.1p |
| Security | NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death |
| Management | Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools |
| Port Forwarding | Virtual Server, DMZ, ACL(Access Control List) |
| VPN Pass-Through | PPTP, L2TP, IPSec Pass-through |
| ATM/PPP Protocols | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
| Advanced Features | Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP |
| OTHERS | |
| Certification | CE, FCC, RoHS |
| Package Contents | TD-W8961N External Splitter RJ-11 Telephone Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux. |
| Environment | Operating Temperature: 0℃~40℃ (32℉~104℉) Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Виж още Рутери Безжични TP-Link
Виж всички Рутери Безжични в категорията
Технически характеристики
| Безжична скорост: | 300 Mbps |
|---|---|
| Wi-Fi Стандарт: | Wi-Fi 4 (802.11n) |
| LAN портове: | 4 x 100 Mbps |
| WAN портове: | Няма Mbps |
| Честота: | 2.4 GHz |
| Антени: | 2 Външни |
| USB портове: | Няма |
| 3G/4G: | Не |
| Преносим: | Не |
| Други: | ADSL modem |
| Жична скорост: | 10/100 Mbps |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
56.89 €
-
14.15 €
-
12.43 €
-
28.21 €
-
18.34 €
-
45.99 €
-
146.49 €
-
125.83 €
157.24 € -
172.72 €
-
232.81 €
-
45.40 €
-
27.32 €
-
207.95 €
-
123.97 €
-
16.50 €
-
112.01 €
-
138.30 €
-
83.07 €
-
128.70 €
134.50 € -
30.40 €
-
92.67 €
-
56.99 €
-
86.00 €
105.34 € -
94.41 €
-
45.40 €
-
286.80 €
-
16.50 €
-
7.61 €
-
15.24 €
-
186.42 €
-
130.15 €
-
172.72 €
-
20.90 €
-
32.73 €
-
53.99 €
-
109.99 €
-
15.24 €
-
20.48 €
-
15.24 €
-
57.87 €
-
24.98 €
-
224.99 €
-
109.99 €
-
68.99 €
-
12.00 €
-
53.99 €
-
15.99 €
-
15.99 €
-
254.99 €
-
128.99 €
-
21.51 €
-
Точка за достъп Mikrotik cAP AX CAPGI-5HAXD2HAXD, 2.4GHz (574Mpbs)/ 5GHz (1200Mbps), 2x LAN1000, PoE
126.87 €
-
57.87 €
-
199.99 €
-
68.99 €
-
64.99 €
-
32.99 €
-
23.99 €
-
74.99 €
-
99.99 €
-
94.99 €
-
56.99 €
-
90.26 €
-
33.83 €
-
28.99 €
-
79.99 €
-
68.99 €
-
297.07 €
-
628.99 €
-
73.99 €
-
98.99 €
-
50.99 €
-
120.14 €
-
45.99 €
-
34.99 €
-
151.99 €
-
328.99 €
-
294.99 €
-
134.99 €
-
83.99 €
-
22.72 €
23.99 € -
16.92 €
26.11 € -
20.44 €
21.64 € -
86.00 €
105.34 € -
125.83 €
157.24 € -
34.07 €
36.02 € -
128.70 €
134.50 €
Свързани продукти

































































