150Mbps Wireless N ADSL2+ Modem Router
TD-W8901N
ADSL2+ Modem, Wireless N Access Point and 4-Port Router, in a single device
Wireless N speed up to 150Mbps, great for online gaming, Internet call and video streaming
LAN Ports/PVCs bundle and QoS engine for pleasant triple-play (data, voice and video) experience
Easy Setup Assistant with multi-language support provides a quick & hassle-free installation
Supports the latest Internet Protocol IPv6 to future-proof your network
HARDWARE FEATURES
Interface 4 10/100Mbps RJ45 Ports
1 RJ11 Port
Button 1 Power On/Off Button
1 Reset Button
1 Wi-Fi On/Off Button
External Power Supply 9VDC/0.6A
IEEE Standards IEEE 802.3, 802.3u
ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
ADSL2 Standards ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions ( W x D x H ) 7.2x5.0x1.4 in. (182x128x35mm)
Antenna Type Omni directional, Undetachable, Reverse SMA
Antenna Gain 1 * 5dBi
WIRELESS FEATURES
Wireless Standards IEEE 802.11g, 802.11b, with some n features
Frequency 2.400-2.4835GHz
Transmit Power <20dBm(EIRP)
Wireless Security Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,
Wireless MAC Filtering
SOFTWARE FEATURES
Quality of Service QoS Remarking based on IPP/ToS, DSCP and 802.1p
Security NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
Management Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
Port Forwarding Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs.
Advanced Features Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT); PVC/Ethernet Port Mapping
VLAN, 802.1P, Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS, IGMP snooping V1/2, IGMP Multicast, UPnP
Виж още Рутери Безжични TP-Link
Виж всички Рутери Безжични в категорията
TD-W8901N
ADSL2+ Modem, Wireless N Access Point and 4-Port Router, in a single device
Wireless N speed up to 150Mbps, great for online gaming, Internet call and video streaming
LAN Ports/PVCs bundle and QoS engine for pleasant triple-play (data, voice and video) experience
Easy Setup Assistant with multi-language support provides a quick & hassle-free installation
Supports the latest Internet Protocol IPv6 to future-proof your network
HARDWARE FEATURES
Interface 4 10/100Mbps RJ45 Ports
1 RJ11 Port
Button 1 Power On/Off Button
1 Reset Button
1 Wi-Fi On/Off Button
External Power Supply 9VDC/0.6A
IEEE Standards IEEE 802.3, 802.3u
ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
ADSL2 Standards ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions ( W x D x H ) 7.2x5.0x1.4 in. (182x128x35mm)
Antenna Type Omni directional, Undetachable, Reverse SMA
Antenna Gain 1 * 5dBi
WIRELESS FEATURES
Wireless Standards IEEE 802.11g, 802.11b, with some n features
Frequency 2.400-2.4835GHz
Transmit Power <20dBm(EIRP)
Wireless Security Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,
Wireless MAC Filtering
SOFTWARE FEATURES
Quality of Service QoS Remarking based on IPP/ToS, DSCP and 802.1p
Security NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
Management Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL
for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
Port Forwarding Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs.
Advanced Features Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT); PVC/Ethernet Port Mapping
VLAN, 802.1P, Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS, IGMP snooping V1/2, IGMP Multicast, UPnP
Виж още Рутери Безжични TP-Link
Виж всички Рутери Безжични в категорията
Технически характеристики
| Безжична скорост: | 150 Mbps |
|---|---|
| Wi-Fi Стандарт: | Wi-Fi 4 (802.11n) |
| LAN портове: | 4 x 100 Mbps |
| WAN портове: | 1 x RJ11 Mbps |
| Честота: | 2.4 GHz |
| Антени: | 1 Външна |
| USB портове: | Няма |
| 3G/4G: | Не |
| Преносим: | Не |
| Други: | ADSL modem |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
167.54 €
-
55.67 €
-
16.77 €
-
16.77 €
-
16.77 €
-
68.99 €
-
34.07 €
-
21.51 €
-
68.99 €
-
92.66 €
-
29.89 €
-
11.64 €
-
15.19 €
-
73.71 €
-
131.79 €
-
20.48 €
-
334.51 €
-
20.48 €
-
20.48 €
-
212.53 €
-
20.48 €
-
31.58 €
-
254.99 €
-
99.99 €
-
22.78 €
23.99 € -
6.55 €
-
32.99 €
-
7.56 €
-
8.91 €
-
32.99 €
-
17.85 €
-
25.01 €
-
267.33 €
-
20.48 €
-
10.58 €
-
20.42 €
-
28.99 €
-
130.65 €
-
7.56 €
-
129.48 €
-
118.04 €
-
21.51 €
-
68.99 €
-
24.98 €
-
128.99 €
-
12.00 €
-
15.99 €
-
23.99 €
-
224.99 €
-
254.99 €
-
32.99 €
-
45.99 €
-
74.99 €
-
94.99 €
-
100.62 €
-
199.99 €
-
64.99 €
-
25.98 €
-
229.99 €
-
28.99 €
-
28.99 €
-
98.99 €
-
294.99 €
-
288.99 €
-
108.99 €
-
86.68 €
-
34.99 €
-
134.99 €
-
127.72 €
-
151.99 €
-
99.99 €
-
50.99 €
-
36.91 €
-
49.32 €
-
83.99 €
-
73.99 €
-
44.99 €
-
88.99 €
-
628.99 €
-
76.50 €
-
122.85 €
164.18 € -
222.66 €
234.79 € -
210.25 €
223.40 € -
36.00 €
36.82 € -
64.07 €
66.35 € -
42.67 €
43.63 € -
9.67 €
15.00 € -
57.83 €
72.76 € -
37.73 €
62.60 € -
22.78 €
23.99 €
Свързани продукти







































































