| HARDWARE FEATURES | |
|---|---|
| Interface | 3 10/100/1000Mbps RJ 45 WAN Ports 1 10/100/1000Mbps RJ 45 LAN/WAN Port 1 RJ11 Port 1 USB 2.0 Port |
| Ports | 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port, 1 USB Port |
| Button | WPS Button, LED Button, Wireless On/Off Buttons(2.4GHz & 5GHz), Power On/Off Button |
| External Power Supply | 12V/2A |
| IEEE Standards | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standards | ITU-T G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standards | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standards | ITU-T G.992.5 |
| Dimensions ( W x D x H ) | 216 x 164 x 36.8mm |
| Antenna Type | 3 External detachable dual band antennas |
| WIRELESS FEATURES | |
| Wireless Standards | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Frequency | 2.4GHz and 5GHz |
| Signal Rate | 1300Mbps at 5GHz, 300Mbps at 2.4GHz |
| Transmit Power | 2.4GHz <20dBm(EIRP) 5GHz <23dBm(EIRP) |
| Wireless Functions | Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics |
| Wireless Security | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering |
| Wireless Schedule | Support 2.4 GHz and 5 GHz Wireless Schedule |
| SOFTWARE FEATURES | |
| Quality of Service | ATM QoS, Bandwidth Control |
| Security | NAT Firewall, Access Control, IP and MAC Address Binding |
| Operating Modes | VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router |
| Management | Web Based Configuration (HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools |
| DHCP | Server, Client, DHCP Client List, Address Reservation, DHCP Relay |
| Port Forwarding | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| Dynamic DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Protocols | Supports IPv4 and IPv6 |
| ATM/PPP Protocols | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Advanced Features | Parental Controls, Network Address Translation (NAT), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Advanced Functions | Parental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| USB Sharing | Support Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem |
| Guest Network | 2.4GHz Guest Network, 5GHz Guest Network |
| IPSec VPN | Supports up to 10 IPSec VPN tunnels |
| Beamforming | 5GHz Band |
| APP | Tether App |
| OTHERS | |
| Certification | CE, RoHS |
| Package Contents | AC1600 Wireless Gigabit VDSL/ADSL Modem Router Archer VR600 External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Cable or DSL Modem Subscription with an Internet Service Provider (for Internet access) |
| Environment | Operating Temperature: 0℃~40℃ (32℉ ~104℉) Storage Temperature: -40℃~70℃ (-40℉ ~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Виж още Рутери Безжични TP-Link
Виж всички Рутери Безжични в категорията
Технически характеристики
| Безжична скорост: | 1600 Mbps |
|---|---|
| Wi-Fi Стандарт: | Wi-Fi 5 (802.11ac) |
| LAN портове: | 3 x 1000 Mbps |
| WAN портове: | 1 x 1000 Mbps |
| Честота: | 2.4 + 5 GHz |
| Антени: | 3 Външни |
| USB портове: | 1 x 2.0 |
| 3G/4G: | 3G/4G |
| Преносим: | Не |
| Други: | ADSL/VDSL |
| Жична скорост: | 10/100/1000 Mbps |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
56.89 €
-
14.15 €
-
12.43 €
-
28.21 €
-
18.34 €
-
45.99 €
-
146.49 €
-
125.83 €
157.24 € -
172.72 €
-
232.81 €
-
45.40 €
-
27.32 €
-
207.95 €
-
123.97 €
-
16.50 €
-
112.01 €
-
138.30 €
-
83.07 €
-
128.70 €
134.50 € -
30.40 €
-
92.67 €
-
56.99 €
-
86.00 €
105.34 € -
94.41 €
-
45.40 €
-
286.80 €
-
16.50 €
-
7.61 €
-
15.24 €
-
186.42 €
-
130.15 €
-
172.72 €
-
20.90 €
-
32.73 €
-
53.99 €
-
109.99 €
-
15.24 €
-
20.48 €
-
15.24 €
-
57.87 €
-
24.98 €
-
224.99 €
-
109.99 €
-
68.99 €
-
12.00 €
-
53.99 €
-
15.99 €
-
15.99 €
-
254.99 €
-
128.99 €
-
21.51 €
-
Точка за достъп Mikrotik cAP AX CAPGI-5HAXD2HAXD, 2.4GHz (574Mpbs)/ 5GHz (1200Mbps), 2x LAN1000, PoE
126.87 €
-
57.87 €
-
199.99 €
-
68.99 €
-
64.99 €
-
32.99 €
-
23.99 €
-
74.99 €
-
99.99 €
-
94.99 €
-
56.99 €
-
90.26 €
-
33.83 €
-
28.99 €
-
79.99 €
-
68.99 €
-
297.07 €
-
628.99 €
-
73.99 €
-
98.99 €
-
50.99 €
-
120.14 €
-
45.99 €
-
34.99 €
-
151.99 €
-
328.99 €
-
294.99 €
-
134.99 €
-
83.99 €
-
22.72 €
23.99 € -
16.92 €
26.11 € -
20.44 €
21.64 € -
86.00 €
105.34 € -
125.83 €
157.24 € -
34.07 €
36.02 € -
128.70 €
134.50 €
Свързани продукти

































































