Cisco RV180W
Standards:
IEEE 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.1D, 802.1p, 802.11e, 802.11w (Rapid Spanning Tree) 802.1X (security authentication), 802.1Q (VLAN), 802.11i (Wi-Fi Protected Access [WPA2] security), 802.11e (wireless QoS), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Ports:
LAN, WAN
Switch
Power button (on/off)
Buttons:
Reset
Cabling Type:
Category 5e or better
LEDs:
Power, WPS, WAN, wireless, LAN (ports 1-4), Additional LEDs for multifunction router, access point, bridge on RV180W
Operating System:
Linux
Network Protocols:
Dynamic Host Configuration Protocol (DHCP) server
Point-to-Point Protocol over Ethernet (PPPoE)
Point-to-Point Tunneling Protocol (PPTP)
Layer 2 Tunneling Protocol (L2TP)
DNS proxy
DHCP relay agent
IGMP proxy and multicast forwarding
Rapid Spanning Tree Protocol (RSTP)
Network Address Translation (NAT), Port Address Translation (PAT)
One-to-One NAT
Port management
Port mirroring
Software configurable DMZ to any LAN IP address
Session Initiation Protocol (SIP) Application Layer Gateways (ALG)
LAN:
Four (4) 10/100/1000 Mbps Gigabit LAN ports with managed switch
WAN:
One (1) 10/100/1000 Mbps Gigabit WAN port
WLAN:
Built-in high-speed 802.11n wireless access point
Routing Protocols:
Static routing
Dynamic routing
RIP v1 and v2
Inter-VLAN routing
Виж още Рутери Безжични Cisco
Виж всички Рутери Безжични в категорията
Standards:
IEEE 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.1D, 802.1p, 802.11e, 802.11w (Rapid Spanning Tree) 802.1X (security authentication), 802.1Q (VLAN), 802.11i (Wi-Fi Protected Access [WPA2] security), 802.11e (wireless QoS), IPv4 (RFC 791), IPv6 (RFC 2460), Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Ports:
LAN, WAN
Switch
Power button (on/off)
Buttons:
Reset
Cabling Type:
Category 5e or better
LEDs:
Power, WPS, WAN, wireless, LAN (ports 1-4), Additional LEDs for multifunction router, access point, bridge on RV180W
Operating System:
Linux
Network Protocols:
Dynamic Host Configuration Protocol (DHCP) server
Point-to-Point Protocol over Ethernet (PPPoE)
Point-to-Point Tunneling Protocol (PPTP)
Layer 2 Tunneling Protocol (L2TP)
DNS proxy
DHCP relay agent
IGMP proxy and multicast forwarding
Rapid Spanning Tree Protocol (RSTP)
Network Address Translation (NAT), Port Address Translation (PAT)
One-to-One NAT
Port management
Port mirroring
Software configurable DMZ to any LAN IP address
Session Initiation Protocol (SIP) Application Layer Gateways (ALG)
LAN:
Four (4) 10/100/1000 Mbps Gigabit LAN ports with managed switch
WAN:
One (1) 10/100/1000 Mbps Gigabit WAN port
WLAN:
Built-in high-speed 802.11n wireless access point
Routing Protocols:
Static routing
Dynamic routing
RIP v1 and v2
Inter-VLAN routing
Виж още Рутери Безжични Cisco
Виж всички Рутери Безжични в категорията
Технически характеристики
| Безжична скорост: | 1000 Mbps |
|---|
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
Свързани продукти


