ZyXEL WiFi 6 AX1800
EX3301-T0-EU01V1F
Wireless Standard
• 802.11 b/g/n/ax 2.4 GHz, data rate
600 Mbps
• 802.11 a/n/ac/ax 5 GHz, data rate
1200 Mbps
Router/Bridge Features
• IEEE 802.1D transparent bridge &
basic spanning tree
• PPPoE (RFC 2516)
• PPPoA (RFC 2364)
• MAC encapsulation routing/IPoE
• Network Address Translation (NAT)
• NAT virtual server (port forwarding)
• DHCP client/server/relay with DHCP
option 43/60/61/125
• DNS proxy/dynamic DNS
• Static/Policy route
• IGMP v1, v2, v3
• IPv4/IPv6
Wireless
• Wireless Protected Setup (WPS)
• WMM
• WPA2/WPA2-PSK with TKIP & AES
• Security type
• Multi SSID: up to 4
• MU-MIMO support
VLAN/QoS
• 802.1Q VLAN tagging/un-tagging
• Support flexible traffic classification
Firewall & Security
• Generic packet filter
• DoS attack prevention
• Parental control
USB
• File sharing
• 3G back up with external 3G USB
dongle
Management
• Web/HTTP: 3 level log-in via SSH or
Telnet
• Firmware upgrade via web/TFTP/
FTP/TR-069 RPC method
• Text based configuration
• Configuration backup/update/
restore default via Web
• Configurable access control for
remote management (interface and/
port number)
• DSL forum TR-069, TR-098***
• TR-111 and TR-181 i2
• SNMP v1, v2
• Rom-D support
• UPnP port forwarding rules on page
VoIP (DX3301-T0/EX3301-T0)
• Section Initiating Protocol (SIP), RFC
3261
• Codec: G.711 a/μ (64K), G.726 (24/32K),
G.722
• G.168 echo cancellation
• Fax/modem detection and passthrough
• Voice Active Detector (VAD)
• Comfort Noise Generator (CNG)
• Dynamic jitter buffer
• DTMF detection and generation
• DTMF relay by in-band and out-ofband (RFC 2833, SIP Info)
• SIP account (URL type included)
• On hook, off hook and flash
detection
• Caller ID
• Call forwarding (No condition, busy,
no answer)
• Call transferring
• Call hold/Call retrieve
• Three way conference
• Call waiting
• DNS SRV
VDSL (DX3301-T0/DX3300-T0)
• G.993.1 VDSL
• G.993.2 VDSL2, Band 997, 998, Over
POTS
• Support VDSL profiles: 8a/b/c/d,
12a/b, 17a, and 35b
• G.vector
ADSL (DX3301-T0/DX3300-T0)
• G.992.1 (G.dmt)
• G.992.2 (G.lite)
• ANSI T1.413 compliant
• G.992.3 (ADSL2)
• G.992.5 (ADSL2+)
• G.INP support
Hardware Specifications
• WAN: one 10/100/1000 Mbps
• Ethernet port RJ-45
• Wireless:
- Two internal antennas
(2.4 GHz)
- Two internal antennas
(5 GHz)
Interface Description
• Ethernet: four 10/100/1000 Mbps
• Ethernet ports RJ-45 (8P8C)
• USB: one USB 2.0 host
• FXS: two RJ-11 (DX3301-T0/EX3301-T0)
• DSL: one RJ-11 (DX3301-T0/DX3300-T0)
Physical Specifications
• Item dimensions :
220 x 153 x 35 mm
(8.66” x 6.02” x 1.38”)
• Item weight : 325 g (0.67 lb.)
Виж още Рутери Безжични ZyXEL
Виж всички Рутери Безжични в категорията
EX3301-T0-EU01V1F
Wireless Standard
• 802.11 b/g/n/ax 2.4 GHz, data rate
600 Mbps
• 802.11 a/n/ac/ax 5 GHz, data rate
1200 Mbps
Router/Bridge Features
• IEEE 802.1D transparent bridge &
basic spanning tree
• PPPoE (RFC 2516)
• PPPoA (RFC 2364)
• MAC encapsulation routing/IPoE
• Network Address Translation (NAT)
• NAT virtual server (port forwarding)
• DHCP client/server/relay with DHCP
option 43/60/61/125
• DNS proxy/dynamic DNS
• Static/Policy route
• IGMP v1, v2, v3
• IPv4/IPv6
Wireless
• Wireless Protected Setup (WPS)
• WMM
• WPA2/WPA2-PSK with TKIP & AES
• Security type
• Multi SSID: up to 4
• MU-MIMO support
VLAN/QoS
• 802.1Q VLAN tagging/un-tagging
• Support flexible traffic classification
Firewall & Security
• Generic packet filter
• DoS attack prevention
• Parental control
USB
• File sharing
• 3G back up with external 3G USB
dongle
Management
• Web/HTTP: 3 level log-in via SSH or
Telnet
• Firmware upgrade via web/TFTP/
FTP/TR-069 RPC method
• Text based configuration
• Configuration backup/update/
restore default via Web
• Configurable access control for
remote management (interface and/
port number)
• DSL forum TR-069, TR-098***
• TR-111 and TR-181 i2
• SNMP v1, v2
• Rom-D support
• UPnP port forwarding rules on page
VoIP (DX3301-T0/EX3301-T0)
• Section Initiating Protocol (SIP), RFC
3261
• Codec: G.711 a/μ (64K), G.726 (24/32K),
G.722
• G.168 echo cancellation
• Fax/modem detection and passthrough
• Voice Active Detector (VAD)
• Comfort Noise Generator (CNG)
• Dynamic jitter buffer
• DTMF detection and generation
• DTMF relay by in-band and out-ofband (RFC 2833, SIP Info)
• SIP account (URL type included)
• On hook, off hook and flash
detection
• Caller ID
• Call forwarding (No condition, busy,
no answer)
• Call transferring
• Call hold/Call retrieve
• Three way conference
• Call waiting
• DNS SRV
VDSL (DX3301-T0/DX3300-T0)
• G.993.1 VDSL
• G.993.2 VDSL2, Band 997, 998, Over
POTS
• Support VDSL profiles: 8a/b/c/d,
12a/b, 17a, and 35b
• G.vector
ADSL (DX3301-T0/DX3300-T0)
• G.992.1 (G.dmt)
• G.992.2 (G.lite)
• ANSI T1.413 compliant
• G.992.3 (ADSL2)
• G.992.5 (ADSL2+)
• G.INP support
Hardware Specifications
• WAN: one 10/100/1000 Mbps
• Ethernet port RJ-45
• Wireless:
- Two internal antennas
(2.4 GHz)
- Two internal antennas
(5 GHz)
Interface Description
• Ethernet: four 10/100/1000 Mbps
• Ethernet ports RJ-45 (8P8C)
• USB: one USB 2.0 host
• FXS: two RJ-11 (DX3301-T0/EX3301-T0)
• DSL: one RJ-11 (DX3301-T0/DX3300-T0)
Physical Specifications
• Item dimensions :
220 x 153 x 35 mm
(8.66” x 6.02” x 1.38”)
• Item weight : 325 g (0.67 lb.)
Виж още Рутери Безжични ZyXEL
Виж всички Рутери Безжични в категорията
Документация
Технически характеристики
| Безжична скорост: | 1800 Mbps |
|---|---|
| Wi-Fi Стандарт: | Wi-Fi 6 (802.11ax) |
| LAN портове: | 4 x 1000 Mbps |
| WAN портове: | 1 x 1000 Mbps |
| Честота: | 2.4 + 5 GHz |
| Антени: | 2 Вътрешни |
| USB портове: | 1 x 2.0 |
| 3G/4G: | Не |
| Преносим: | Не |
| Други: | Няма |
| Жична скорост: | 10/100/1000 Mbps |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
Вземи на изплащане 



-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
16.77 €
-
33.03 €
-
55.05 €
-
35.07 €
-
151.59 €
-
55.67 €
-
16.77 €
-
16.77 €
-
16.77 €
-
68.99 €
-
34.07 €
-
83.67 €
-
21.51 €
-
68.99 €
-
92.66 €
-
29.89 €
-
58.21 €
-
11.64 €
-
15.19 €
-
58.21 €
-
73.71 €
-
131.79 €
-
20.48 €
-
334.51 €
-
20.48 €
-
20.48 €
-
257.58 €
-
20.48 €
-
31.58 €
-
254.99 €
-
99.99 €
-
22.78 €
23.99 € -
6.55 €
-
32.99 €
-
7.56 €
-
8.92 €
-
32.99 €
-
17.85 €
-
25.06 €
-
267.33 €
-
118.04 €
-
21.51 €
-
68.99 €
-
128.99 €
-
24.98 €
-
12.00 €
-
15.99 €
-
23.99 €
-
254.99 €
-
224.99 €
-
32.99 €
-
94.99 €
-
100.62 €
-
45.99 €
-
74.99 €
-
199.99 €
-
229.99 €
-
64.99 €
-
25.98 €
-
151.59 €
-
28.99 €
-
294.99 €
-
288.99 €
-
98.99 €
-
108.99 €
-
86.68 €
-
34.99 €
-
151.99 €
-
99.99 €
-
50.99 €
-
36.91 €
-
49.32 €
-
83.99 €
-
175.94 €
-
73.99 €
-
44.99 €
-
134.99 €
-
88.99 €
-
628.99 €
-
76.50 €
-
122.85 €
164.18 € -
222.66 €
234.79 € -
210.25 €
223.40 € -
111.20 €
117.15 € -
36.00 €
36.82 € -
64.07 €
66.35 € -
42.67 €
43.63 € -
198.71 €
205.99 € -
51.89 €
53.87 € -
9.67 €
15.00 € -
57.83 €
72.76 € -
37.73 €
62.60 € -
22.78 €
23.99 € -
113.67 €
130.43 €
Свързани продукти и тагове:
Свързани продукти
Рутер D-Link G403C, 4G/LTE, 300Mbps, 2.4GHz (300 Mbps), Wireless N, 3x 10/100/1000Mbps LAN, 1x 10/100/1000Mbps LAN/WAN, 4x външни антени83.61 €
Рутер Cudy WR3000P, 3000 Mbps, 2.4GHz (574Mbps)/ 5GHz (2402Mbps), Wireless AX, 1x 10/100/1000/2500Mbps WAN, 4x 10/100/1000Mbps LAN, 4 външни антени, 1x USB-A83.66 €
Рутер Asus ExpertWiFi EBR63, 3000Mbps, 2.4GHz(574 Mbps)/5GHz(2402 Mbps), Wireless AX, 4x LAN 100/1000, 1x WAN 100/1000, 4x външни антени82.63 €

















































































