Technical Specifications
•
Network Protocol and Standards
Compatibility
–
IEEE 802.3 10BASE-T Ethernet
–
IEEE 802.3u 100BASE-TX Fast Ethernet
–
IEEE 802.3ab 1000BASE-T Gigabit
Ethernet
–
IEEE 802.3x full-duplex flow control
•
Interfaces
–
GS724T-300: 24 RJ-45 connectors for
10BASE-T, 100BASE-TX, and 1000BASE-T
(Auto Uplink on all ports)
–
GS716T-200: 16 RJ-45 connectors for
10BASE-T, 100BASE-TX and 1000BASE-T
(Auto Uplink on all ports)
–
2 Dual Personality SFP slots for fiber
Gigabit Ethernet modules
•
Administrative Switch Management
–
IEEE 802.1D Spanning Tree Protocol
–
IEEE 802.1W Rapid Spanning Tree
Protocol
–
IEEE 802.1S Multiple Spanning Tree
Protocol
–
Auto-voice VLAN
–
SNMP v1, v2c, v3
–
RFC 1213 MIB II
–
RFC 1643 Ethernet Interface MIB
–
RFC1493 Bridge MIB
–
Jumbo Frame Support
(up to 9 KB)
–
IEEE 802.1Q Tag VLAN
–
GS716T-200: 128 Static VLANs
–
GS724T-300: 128 Static VLANs
–
IEEE 802.1p (Class of Service)
–
DSCP - L3 QoS
–
Port -based ingress/egress rate limiting
–
IEEE 802.3ad static or dynamic link
aggregation (LACP)
–
DHCP client function
–
Broadcast storm control
–
Port mirroring (many-to-one)
–
Port setting
–
Green features: Power saving by cable
length ( <10m). Power saving by auto
power when link down
–
IGMP snooping v1/v2
–
IEEE 802.1x (RAIDUS)
–
Access control list (ACL) - MAC, IP
–
SNTP
–
IEEE 802.1ab LLDP
–
Protected ports
***
–
HTTP and HTTPS
–
Auto denial-of-service (DoS) prevention
–
Syslog
–
Ping & traceroute
–
Web-based configuration, anywhere
on the network
–
Smartwizard Discovery Utility
program auto discovers devices (up
to 254 agents/switches); set system
configuration to each agent
–
Configuration backup/restore (easy to
configure more than one switch)
–
Password access control
–
Firmware upgradeable
–
Support of Ethernet audio/video (EAV)
Виж още Суич Netgear
Виж всички Суич в категорията
•
Network Protocol and Standards
Compatibility
–
IEEE 802.3 10BASE-T Ethernet
–
IEEE 802.3u 100BASE-TX Fast Ethernet
–
IEEE 802.3ab 1000BASE-T Gigabit
Ethernet
–
IEEE 802.3x full-duplex flow control
•
Interfaces
–
GS724T-300: 24 RJ-45 connectors for
10BASE-T, 100BASE-TX, and 1000BASE-T
(Auto Uplink on all ports)
–
GS716T-200: 16 RJ-45 connectors for
10BASE-T, 100BASE-TX and 1000BASE-T
(Auto Uplink on all ports)
–
2 Dual Personality SFP slots for fiber
Gigabit Ethernet modules
•
Administrative Switch Management
–
IEEE 802.1D Spanning Tree Protocol
–
IEEE 802.1W Rapid Spanning Tree
Protocol
–
IEEE 802.1S Multiple Spanning Tree
Protocol
–
Auto-voice VLAN
–
SNMP v1, v2c, v3
–
RFC 1213 MIB II
–
RFC 1643 Ethernet Interface MIB
–
RFC1493 Bridge MIB
–
Jumbo Frame Support
(up to 9 KB)
–
IEEE 802.1Q Tag VLAN
–
GS716T-200: 128 Static VLANs
–
GS724T-300: 128 Static VLANs
–
IEEE 802.1p (Class of Service)
–
DSCP - L3 QoS
–
Port -based ingress/egress rate limiting
–
IEEE 802.3ad static or dynamic link
aggregation (LACP)
–
DHCP client function
–
Broadcast storm control
–
Port mirroring (many-to-one)
–
Port setting
–
Green features: Power saving by cable
length ( <10m). Power saving by auto
power when link down
–
IGMP snooping v1/v2
–
IEEE 802.1x (RAIDUS)
–
Access control list (ACL) - MAC, IP
–
SNTP
–
IEEE 802.1ab LLDP
–
Protected ports
***
–
HTTP and HTTPS
–
Auto denial-of-service (DoS) prevention
–
Syslog
–
Ping & traceroute
–
Web-based configuration, anywhere
on the network
–
Smartwizard Discovery Utility
program auto discovers devices (up
to 254 agents/switches); set system
configuration to each agent
–
Configuration backup/restore (easy to
configure more than one switch)
–
Password access control
–
Firmware upgradeable
–
Support of Ethernet audio/video (EAV)
Виж още Суич Netgear
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 16 |
|---|---|
| Максимална скорост: | 1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
18.01 €
-
192.03 €
-
42.02 €
-
16.99 €
-
21.95 €
-
19.60 €
-
19.60 €
-
42.26 €
-
13.81 €
-
30.45 €
-
54.05 €
-
19.61 €
-
182.07 €
-
20.97 €
-
126.35 €
-
10.82 €
-
20.97 €
-
34.59 €
-
14.73 €
-
49.79 €
-
52.42 €
-
52.42 €
-
20.97 €
-
16.99 €
-
61.82 €
-
54.05 €
-
343.46 €
-
122.11 €
-
24.06 €
-
107.51 €
-
19.61 €
-
11.64 €
-
34.46 €
-
54.05 €
-
19.99 €
-
15.60 €
-
16.99 €
-
54.05 €
-
12.74 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
116.16 €
-
69.21 €
-
19.99 €
-
19.99 €
-
193.15 €
-
20.97 €
-
16.99 €
-
39.99 €
-
18.01 €
-
94.99 €
-
29.99 €
-
19.99 €
-
239.99 €
-
24.06 €
-
280.99 €
-
61.82 €
-
263.36 €
-
259.99 €
-
499.99 €
-
31.73 €
-
20.27 €
-
8.50 €
-
44.99 €
-
29.99 €
-
26.99 €
-
696.99 €
-
608.99 €
-
22.21 €
-
189.99 €
-
32.22 €
-
79.46 €
-
40.90 €
-
56.99 €
-
33.14 €
-
341.99 €
-
200.16 €
-
238.53 €
-
29.87 €
-
36.64 €
-
28.81 €
-
19.70 €
-
813.60 €
846.54 € -
339.00 €
375.61 € -
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
14.33 €
15.36 € -
37.80 €
43.29 € -
25.70 €
26.44 € -
74.88 €
77.46 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
149.39 €
264.28 €
Свързани продукти









































































