Цялата серия суичове ZyXEL GS1900 притежава пълно портфолио от 8/10/16/24/48-портови компактни десктоп и рак-маунт устройства с гигабитова свързаност. Всички модели поддържат множество методи на инсталация, за да запълнят нуждите на малкия и среден бизнес, като монтаж на стена, бюро, под бюро и в комуникационен шкаф. Сега бързо и без усилия може да се наслаждавате на високоскоростната бизнес връзка без засечки. В допълнение сериите GS1900-10HP/24/24HP/48/48HP са оборудвани с два допълнителни SFP слота, които да осигурят 100Mbps и 1Gbps скорост за свързване на далечни разстояния.
Технически детайли:
| Захранване: | 100 до 240V/AC, 50 до 60Hz |
| Сигурност: | IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention |
| Управление: | IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection |
| Монтаж в шкаф: | Не |
| Консумация (W): | 6.2 |
| Портове: | 8х 100/1000 Mbps |
| Други: | Таблица с MAC адреси: 8K |
| Размери (мм): | 250 x 104 x 27 |
| Тегло, kg: | 0.650 |
| Стандарти: | IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s |
Виж още Суич ZyXEL
Виж всички продукти Суич в категорията
| Максимална скорост: | 1 Gbit/s |
|---|---|
| Брой портове: | 8 |
| Стандарт: | IEEE 802.1s |
| Управляем: | Да |
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта



-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
17.33 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
136.37 €
-
320.55 €
-
12.26 €
-
13.13 €
-
23.36 €
-
53.22 €
55.81 € -
8.08 €
-
8.45 €
-
73.02 €
-
23.36 €
-
58.51 €
-
24.22 €
-
93.83 €
-
17.50 €
-
21.67 €
-
25.69 €
-
25.99 €
-
25.41 €
-
76.03 €
-
9.10 €
-
126.42 €
-
196.85 €
-
23.48 €
-
129.68 €
-
14.73 €
-
126.42 €
-
12.60 €
-
25.96 €
-
21.14 €
-
12.60 €
-
13.81 €
-
8.85 €
-
33.06 €
-
14.12 €
-
24.22 €
-
13.98 €
-
25.99 €
-
55.81 €
-
14.12 €
-
25.99 €
-
19.99 €
-
19.99 €
-
20.20 €
-
19.99 €
-
44.99 €
-
17.47 €
-
39.99 €
-
20.97 €
-
18.39 €
-
239.99 €
-
29.18 €
-
280.99 €
-
59.12 €
-
52.94 €
-
8.50 €
-
40.90 €
-
180.37 €
-
56.99 €
-
103.32 €
-
17.50 €
-
62.41 €
-
49.15 €
-
116.64 €
-
136.07 €
-
28.72 €
-
14.99 €
-
468.65 €
-
696.99 €
-
608.99 €
-
29.99 €
-
26.99 €
-
96.93 €
103.20 € -
322.86 €
380.97 € -
172.13 €
203.64 € -
122.61 €
141.64 € -
201.61 €
220.22 € -
21.71 €
24.08 € -
32.40 €
33.70 € -
86.64 €
98.29 € -
58.51 €
59.70 € -
178.76 €
220.14 € -
13.81 €
28.77 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
236.49 €
246.11 € -
149.39 €
264.28 € -
23.88 €
25.07 € -
53.22 €
55.81 €























































































