Network Protocol and Standards Compatibility:
· IEEE 802.3i 10BASE-T
· IEEE 802.3u 100BASE-TX
· IEEE 802.3ab 1000BASE-T
· IEEE 802.3x Flow Control
LEDs:
· Per port (10/100 and Gigabit): Link, Speed, Duplex, Activity, Collision
· Per device: Power
Physical Interfaces:
· 24 RJ-45 connectors for 10BASE-T and 100BASE TX (Auto Uplink™ on all ports)
· Two RJ-45 connectors for 10BASE-T, 100BASE TX, and 1000BASE-T (Auto Uplink on all ports)
· Two Gigabit Interface Converter (GBIC) slots for GBIC modules
· RS-232 Console Port
Performance Specifications:
· Forwarding modes: Store-and-forward
· Bandwidth: 12.8 Gbps (non-blocking)
· Packet forwarding: 6.5 Mpps
· Network latency: <20µs (64-byte frames, 100 Mbps to 100 Mbps)
· Packet buffer memory: 800 KB
· Addressing: 48-bit MAC address
· Address database size: 8,000 media access control (MAC) addresses per system
· Acoustic noise: (ANSI-S10.12) 48 dB
· Heat dissipation: 29.866 BTU/hr
· MeanTime Between Failure (MTBF): 58,300
Management Specifications:
· IEEE 802.1x Standard for Port Based Network Access Control
· IEEE 802.1Q Static VLAN (Up to 64)
· IEEE 802.1p Class of Service (CoS)
· IEEE 802.1D Spanning Tree Protocol
· Port Trunking - Manual as per IEEE802.3ad Link Aggregation
· IGMP Snooping Support
· Port Mirroring Support
· RFC 1157 SNMP
· RFC 1757 RMON groups 1, 2, 3, and 9
· RFC 1213 MIB II
· RFC 1643 Ethernet Interface MIB
· RFC 1493 Bridge MIB
· RFC 951 BootP
· RFC 2131 DHCP, Client
· RFC 2998 DiffServ
· RFC 2865 RADIUS
· Private Enterprise MIB
· Tested to work with HP OpenView
User Interfaces:
· Command Menu Interface via console port
· Web-based management via embedded HTTP server
· Telnet remote login
Electrical Specifications:
· Power consumption: 36W maximum
· Voltage: 100 - 127/200 - 240 VAC, 50-60 Hz
Physical Specifications:
· Dimensions: 440 mm x 205 mm x 43 mm (17.3" x 8.1" x 1.6")
· Weight: 3.2 Kg (7.0 lbs)
Environmental Specifications:
· Operating temperature: 0 to 40°C (32 to 104° F)
· Storage temperature: -20 to 70°C (-4 to 158° F)
· Operating humidity: 90% maximum relative humidity, noncondensing
· Storage humidity: 95% maximum relative humidity, noncondensing
· Operating altitude: 3,000 m (10,000 ft) maximum
· Storage altitude: 3,000 m (10,000 ft) maximum
Safety:
· CE mark, commercial
· CSA certified (CSA 22.2 #950)
· UL listed (UL 1950)/cUL IEC950/EN60950
Emissions:
· CE mark, commercial
· FCC Part 15 Class A
· VCCI Class A
· EN 55022 (CISPR 22), Class A EN 50082-1
· C-Tick
Electromagnetic Immunity:
· EN 50082-1
· EN 55024
Package Contents
· FSM726 Managed Switch
· Managed Switch CD
· Null modem cable
· Rubber footpads for tabletop installation
· Power cord
· Rack-mount kit
· Installation guide
· Support Information Card
· Warranty card
Виж още Суич Netgear
Виж всички Суич в категорията
· IEEE 802.3i 10BASE-T
· IEEE 802.3u 100BASE-TX
· IEEE 802.3ab 1000BASE-T
· IEEE 802.3x Flow Control
LEDs:
· Per port (10/100 and Gigabit): Link, Speed, Duplex, Activity, Collision
· Per device: Power
Physical Interfaces:
· 24 RJ-45 connectors for 10BASE-T and 100BASE TX (Auto Uplink™ on all ports)
· Two RJ-45 connectors for 10BASE-T, 100BASE TX, and 1000BASE-T (Auto Uplink on all ports)
· Two Gigabit Interface Converter (GBIC) slots for GBIC modules
· RS-232 Console Port
Performance Specifications:
· Forwarding modes: Store-and-forward
· Bandwidth: 12.8 Gbps (non-blocking)
· Packet forwarding: 6.5 Mpps
· Network latency: <20µs (64-byte frames, 100 Mbps to 100 Mbps)
· Packet buffer memory: 800 KB
· Addressing: 48-bit MAC address
· Address database size: 8,000 media access control (MAC) addresses per system
· Acoustic noise: (ANSI-S10.12) 48 dB
· Heat dissipation: 29.866 BTU/hr
· MeanTime Between Failure (MTBF): 58,300
Management Specifications:
· IEEE 802.1x Standard for Port Based Network Access Control
· IEEE 802.1Q Static VLAN (Up to 64)
· IEEE 802.1p Class of Service (CoS)
· IEEE 802.1D Spanning Tree Protocol
· Port Trunking - Manual as per IEEE802.3ad Link Aggregation
· IGMP Snooping Support
· Port Mirroring Support
· RFC 1157 SNMP
· RFC 1757 RMON groups 1, 2, 3, and 9
· RFC 1213 MIB II
· RFC 1643 Ethernet Interface MIB
· RFC 1493 Bridge MIB
· RFC 951 BootP
· RFC 2131 DHCP, Client
· RFC 2998 DiffServ
· RFC 2865 RADIUS
· Private Enterprise MIB
· Tested to work with HP OpenView
User Interfaces:
· Command Menu Interface via console port
· Web-based management via embedded HTTP server
· Telnet remote login
Electrical Specifications:
· Power consumption: 36W maximum
· Voltage: 100 - 127/200 - 240 VAC, 50-60 Hz
Physical Specifications:
· Dimensions: 440 mm x 205 mm x 43 mm (17.3" x 8.1" x 1.6")
· Weight: 3.2 Kg (7.0 lbs)
Environmental Specifications:
· Operating temperature: 0 to 40°C (32 to 104° F)
· Storage temperature: -20 to 70°C (-4 to 158° F)
· Operating humidity: 90% maximum relative humidity, noncondensing
· Storage humidity: 95% maximum relative humidity, noncondensing
· Operating altitude: 3,000 m (10,000 ft) maximum
· Storage altitude: 3,000 m (10,000 ft) maximum
Safety:
· CE mark, commercial
· CSA certified (CSA 22.2 #950)
· UL listed (UL 1950)/cUL IEC950/EN60950
Emissions:
· CE mark, commercial
· FCC Part 15 Class A
· VCCI Class A
· EN 55022 (CISPR 22), Class A EN 50082-1
· C-Tick
Electromagnetic Immunity:
· EN 50082-1
· EN 55024
Package Contents
· FSM726 Managed Switch
· Managed Switch CD
· Null modem cable
· Rubber footpads for tabletop installation
· Power cord
· Rack-mount kit
· Installation guide
· Support Information Card
· Warranty card
Виж още Суич Netgear
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 24 |
|---|---|
| Максимална скорост: | <1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
54.05 €
-
19.61 €
-
182.07 €
-
20.97 €
-
126.35 €
-
10.82 €
-
20.97 €
-
34.59 €
-
14.73 €
-
49.79 €
-
52.42 €
-
52.42 €
-
20.97 €
-
16.99 €
-
61.82 €
-
54.05 €
-
343.46 €
-
122.11 €
-
24.06 €
-
107.51 €
-
19.61 €
-
11.64 €
-
34.46 €
-
54.05 €
-
19.99 €
-
15.60 €
-
16.99 €
-
54.05 €
-
12.74 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
116.16 €
-
16.99 €
-
6.27 €
-
27.73 €
-
17.82 €
-
37.25 €
-
5.45 €
-
39.99 €
-
16.64 €
-
239.48 €
-
9.78 €
-
69.21 €
-
19.99 €
-
19.99 €
-
193.15 €
-
20.97 €
-
16.99 €
-
39.99 €
-
18.01 €
-
94.99 €
-
29.99 €
-
19.99 €
-
239.99 €
-
24.06 €
-
280.99 €
-
61.82 €
-
263.36 €
-
259.99 €
-
499.99 €
-
31.73 €
-
20.27 €
-
8.50 €
-
44.99 €
-
29.99 €
-
26.99 €
-
696.99 €
-
608.99 €
-
22.21 €
-
189.99 €
-
32.22 €
-
79.46 €
-
40.90 €
-
56.99 €
-
33.14 €
-
341.99 €
-
200.16 €
-
238.53 €
-
29.87 €
-
36.64 €
-
28.81 €
-
19.70 €
-
813.60 €
846.54 € -
339.00 €
375.61 € -
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
14.33 €
15.36 € -
37.80 €
43.29 € -
25.70 €
26.44 € -
74.88 €
77.46 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
149.39 €
264.28 €
Свързани продукти










































































