10/100/1000Base-T auto-sensing Gigabit Ethernet switching ports 16
SFP/SFP + fiber ports 2 SFP
Power over Ethernet (PoE) ports N
PoE powered N
Power reduction for short cables or inactive connections S
Autonegotiation for speed, duplex mode and flow control S
Auto-MDI/MDIX mode and flow control S
Switch fabric capacity: Up to 36 Gbps
Forwarding rate: 26.8 Mpps
Priority queues per port 4
Dimensions (H x W x D) 1.62 in x 8.23 in x 9.84 in (41.25 mm x 209.0 mm x 250.0 mm)
Rack mount: 1RU, half width
Unit weight: 1.76 Kg
Fans: Fanless Design
Power supply 40W
Power (max) 14.7W
Power BTU/hr 50.2
Port attributes:
Supports Virtual Cable Diagnostics by Marvell™ and fiber transceiver diagnostics to provide advanced troubleshooting capabilities for your cable infrastructure
Integrated LEDs for improved visual monitoring and analysis
Performance:
MAC addresses: 16K
Packet buffer memory: 1 Mb
VLAN:
Supports up to 4096 port-based VLANs. Honors all 4096 VLAN tags.
Quality of service:
Honor 802.1p values and honor IP DSCP values
Supports strict priority and configurable weighted round robin (WRR) scheduling across queues
Link aggregation:
Industry-standard link aggregation adhering to IEEE 802.3ad standards (static and dynamic, LACP)
Supports 12 link aggregation groups and up to 4 ports per group
Management:
Local password and restricted IP addresses for secure access to the switch Port mirroring provides the capability of mirroring 8 source ports and VLAN mirroring to improve network traffic monitoring and troubleshooting.
Internal DHCP Server
DHCP client support allows for simplified IP address assignment when used with a DHCP server
Switch software can be easily uploaded to the switch through the web-management interface
Configurations can be easily uploaded to and from the switch through the intuitive web-management interface
Port statistics available through industry-standard RMON
Switch is factory-configured as an unmanaged switch, but can be easily configured as a web-managed switch with the push of a button
Jumbo frame support for packets up to 9,000 bytes
Broadcast storm control to help eliminate network traffic storms
Environmental operating conditions:
100% Lead-free
Operating temperature: 32° to 113°F (0° to 45°C)
Storage temperature: -20º C to 70º C (-4º F to 158º F)
Operating relative humidity: 10% to 90% noncondensing
Standards and additional features supported:
IEEE 802.3ac — VLAN tagging
IEEE 802.3ad — Link aggregation with static LAG support
IEEE 802.1W — Rapid Spanning Tree (1)
IEEE 802.1D — Spanning Tree (1)
IEEE 802.1Q — Port-based VLANs
IEEE 802.1v — Protocol-based VLANs
IEEE 802.1p — Ethernet priority with user provisioning and mapping
IEEE 802.1X — Port authentication
IEEE 802.3x — Flow control
RFC 826 — ARP
RFC 854 — Telnet
RFC 855 — Telnet option
RFC 1155 — SMIv1
RFC 1157 — SNMP
RFC 1213 — MIB II — Updated by RFC’s 2011, 2012 and 2013
RFC 2579 — Textual conventions for SMI v2
RFC 2580 — Conformance statements for SMI v2
RFC 2819 — RMON
RFC 3164 — BSD Syslog Protocol
RFC 3416 — Management Information Base (MIB) for the Simple Network Management Protocol (SNMP) (December 2002)
RFC 768 — UDP
RFC 783 — TFTP
RFC 791 — IP
RFC 792 — ICMP
RFC 793 — TCP
RFC 951 — BOOTP
RFC 1533 — Including 1534, Interoperation between BOOTP and DHCP
DHCP server
RFC 2131 — Dynamic Host Configuration Protocol
RFC 2132 — DHCP options and BOOTP vendor extensions
RFC 950 — Internet Standard Subnetting Procedure
RFC 1123 — Requirements for internet hosts
RFC 1042 — A standards for transmission of IP datagrams over IEEE 802 networks
RFC 1071 — Computing the internet checksum
IGMPv2 snooping
MLD snooping
GARP
GMP snooping
Jumbo frames
IPv6 support
IPv4 and IPv6 Static routing
USB support for update of firmware/configuration
Auto-update of firmware and configuration, from TFTP server/USB
Console port
Authentication via TACACS+ server
Port security
Dynamic ARP Inspection
DHCP Snooping
SHCP Relay
ACL
Voice VLAN
Unidirectional Link Detection (UDLD)
Multiple Spanning Tree (MSTP)
LLDP and LLDP-MED
sFlow V5
Port Profile (built-in scripts)
Виж още Суич Dell
Виж всички Суич в категорията
SFP/SFP + fiber ports 2 SFP
Power over Ethernet (PoE) ports N
PoE powered N
Power reduction for short cables or inactive connections S
Autonegotiation for speed, duplex mode and flow control S
Auto-MDI/MDIX mode and flow control S
Switch fabric capacity: Up to 36 Gbps
Forwarding rate: 26.8 Mpps
Priority queues per port 4
Dimensions (H x W x D) 1.62 in x 8.23 in x 9.84 in (41.25 mm x 209.0 mm x 250.0 mm)
Rack mount: 1RU, half width
Unit weight: 1.76 Kg
Fans: Fanless Design
Power supply 40W
Power (max) 14.7W
Power BTU/hr 50.2
Port attributes:
Supports Virtual Cable Diagnostics by Marvell™ and fiber transceiver diagnostics to provide advanced troubleshooting capabilities for your cable infrastructure
Integrated LEDs for improved visual monitoring and analysis
Performance:
MAC addresses: 16K
Packet buffer memory: 1 Mb
VLAN:
Supports up to 4096 port-based VLANs. Honors all 4096 VLAN tags.
Quality of service:
Honor 802.1p values and honor IP DSCP values
Supports strict priority and configurable weighted round robin (WRR) scheduling across queues
Link aggregation:
Industry-standard link aggregation adhering to IEEE 802.3ad standards (static and dynamic, LACP)
Supports 12 link aggregation groups and up to 4 ports per group
Management:
Local password and restricted IP addresses for secure access to the switch Port mirroring provides the capability of mirroring 8 source ports and VLAN mirroring to improve network traffic monitoring and troubleshooting.
Internal DHCP Server
DHCP client support allows for simplified IP address assignment when used with a DHCP server
Switch software can be easily uploaded to the switch through the web-management interface
Configurations can be easily uploaded to and from the switch through the intuitive web-management interface
Port statistics available through industry-standard RMON
Switch is factory-configured as an unmanaged switch, but can be easily configured as a web-managed switch with the push of a button
Jumbo frame support for packets up to 9,000 bytes
Broadcast storm control to help eliminate network traffic storms
Environmental operating conditions:
100% Lead-free
Operating temperature: 32° to 113°F (0° to 45°C)
Storage temperature: -20º C to 70º C (-4º F to 158º F)
Operating relative humidity: 10% to 90% noncondensing
Standards and additional features supported:
IEEE 802.3ac — VLAN tagging
IEEE 802.3ad — Link aggregation with static LAG support
IEEE 802.1W — Rapid Spanning Tree (1)
IEEE 802.1D — Spanning Tree (1)
IEEE 802.1Q — Port-based VLANs
IEEE 802.1v — Protocol-based VLANs
IEEE 802.1p — Ethernet priority with user provisioning and mapping
IEEE 802.1X — Port authentication
IEEE 802.3x — Flow control
RFC 826 — ARP
RFC 854 — Telnet
RFC 855 — Telnet option
RFC 1155 — SMIv1
RFC 1157 — SNMP
RFC 1213 — MIB II — Updated by RFC’s 2011, 2012 and 2013
RFC 2579 — Textual conventions for SMI v2
RFC 2580 — Conformance statements for SMI v2
RFC 2819 — RMON
RFC 3164 — BSD Syslog Protocol
RFC 3416 — Management Information Base (MIB) for the Simple Network Management Protocol (SNMP) (December 2002)
RFC 768 — UDP
RFC 783 — TFTP
RFC 791 — IP
RFC 792 — ICMP
RFC 793 — TCP
RFC 951 — BOOTP
RFC 1533 — Including 1534, Interoperation between BOOTP and DHCP
DHCP server
RFC 2131 — Dynamic Host Configuration Protocol
RFC 2132 — DHCP options and BOOTP vendor extensions
RFC 950 — Internet Standard Subnetting Procedure
RFC 1123 — Requirements for internet hosts
RFC 1042 — A standards for transmission of IP datagrams over IEEE 802 networks
RFC 1071 — Computing the internet checksum
IGMPv2 snooping
MLD snooping
GARP
GMP snooping
Jumbo frames
IPv6 support
IPv4 and IPv6 Static routing
USB support for update of firmware/configuration
Auto-update of firmware and configuration, from TFTP server/USB
Console port
Authentication via TACACS+ server
Port security
Dynamic ARP Inspection
DHCP Snooping
SHCP Relay
ACL
Voice VLAN
Unidirectional Link Detection (UDLD)
Multiple Spanning Tree (MSTP)
LLDP and LLDP-MED
sFlow V5
Port Profile (built-in scripts)
Виж още Суич Dell
Виж всички Суич в категорията
Технически характеристики
| Брой портове: | 18 |
|---|---|
| Максимална скорост: | 1 Gbit/s |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
32.43 €
-
190.98 €
-
12.74 €
-
10.82 €
-
7.05 €
-
32.40 €
-
13.13 €
-
126.43 €
-
30.05 €
-
13.09 €
-
23.65 €
-
12.74 €
-
12.60 €
-
23.88 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
121.25 €
-
519.48 €
-
14.73 €
-
27.76 €
-
27.73 €
-
36.18 €
-
72.30 €
-
103.05 €
-
13.13 €
-
34.01 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
28.99 €
-
10.82 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
12.74 €
-
11.46 €
-
194.00 €
-
63.39 €
-
49.38 €
-
13.13 €
-
19.99 €
-
49.38 €
-
5.97 €
-
14.73 €
-
10.82 €
-
52.50 €
-
25.99 €
-
19.99 €
-
19.99 €
-
44.99 €
-
39.99 €
-
239.99 €
-
20.97 €
-
280.99 €
-
Суич Ubiquiti Lite 8 PoE, 1000 Mbps, 8 порта, 4x 10/100/1000 Mbps RJ45, 4x 10/100/1000 Mbps RJ45 PoE
143.65 €
-
22.39 €
-
45.83 €
-
8.50 €
-
40.90 €
-
608.99 €
-
196.05 €
-
36.56 €
-
26.99 €
-
29.99 €
-
696.99 €
-
29.68 €
-
56.99 €
-
81.11 €
-
22.55 €
-
18.07 €
-
115.16 €
-
57.63 €
-
818.20 €
879.78 € -
264.05 €
281.76 € -
322.86 €
380.97 € -
21.71 €
24.08 € -
201.61 €
220.22 € -
96.94 €
115.43 € -
9.92 €
20.67 € -
62.13 €
66.80 € -
58.51 €
59.70 € -
871.10 €
936.67 € -
32.40 €
33.70 € -
178.76 €
220.14 € -
13.81 €
28.77 € -
26.48 €
28.66 € -
181.81 €
195.49 € -
190.20 €
468.86 € -
29.39 €
38.22 € -
235.93 €
243.35 € -
96.04 €
99.07 € -
20.92 €
21.95 € -
48.23 €
51.50 € -
23.88 €
25.07 € -
53.22 €
55.81 €










































































