ZyXEL P-660R-T1
ADSL Compliance
- Support Multi-Mode Standard (ANSI T1.413, Issue 2; G.dmt (G.992.1); G.lite (G992.2))
- EOC Specified in ITU-T G.992.1
- ADSL2 G.dmt.bis (G.992.3)
- ADSL2 G.lite.bis (G.992.4)
- ADSL2+ (G.992.5)
- Reach Extended ADSL (RE ADSL)
ATM Protocol
- ADSL Physical Connection ATM AAL5 (ATM Adaptation Layer Type 5)
- Support Multi-protocol over AAL5 (RFC1483/2684)
- Support VC-based and LLC-based Multiplexing
- Support up to 8 PVCs
- Support PPP over ATM AAL5 (RFC2364)
- PPP over Ethernet Support for DSL connection (RFC 2516)
- I.610 F4/F5 OAM Loop-back
Network Protocols
- IP Routing
- 802.1d Transparent Bridging
- IGMP v1&v2
- RIP-1/RIP-2
- ICMP
- TCP/UDP
IP Management
- DHCP Client/Server/Relay
- DNS Proxy
- Dynamic DNS
- UPnP support
- SUA/Multi-NAT Internet Sharing
Network Management
- FTP for Firmware and Configuration Upgrade/Backup
- Remote Management Control: Telnet, FTP, and Web
- SNMP support
- Built-in Diagnostic tools
- TR-069 compliance
- TR-064 compliance
Hardware Specifications
- ADSL port: RJ-11 port for Annex A or RJ-45 port for Annex B
- LAN port: RJ-45 port
- Power: 9 V DC & 0.6 A Switching
Physical Specifications
- Item weight: 165 g
- Item dimensions: 110 (W) x 107 (D) x 36 (H) mm
Виж още Рутери Жични ZyXEL
Виж всички Рутери Жични в категорията
Технически характеристики
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
13.13 €
-
13.08 €
-
69.79 €
-
20.97 €
-
411.26 €
-
127.28 €
-
8.08 €
-
14.56 €
-
10.08 €
-
15.06 €
-
190.86 €
-
44.99 €
-
55.83 €
-
241.50 €
-
20.60 €
-
23.88 €
25.07 € -
411.26 €
-
12.81 €
-
574.32 €
-
54.04 €
-
29.82 €
-
195.20 €
-
10.82 €
-
17.82 €
-
37.32 €
-
127.28 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
118.93 €
-
13.31 €
-
13.05 €
-
13.31 €
-
14.07 €
15.24 € -
19.99 €
-
24.93 €
-
22.26 €
-
143.17 €
-
475.41 €
-
13.13 €
-
25.54 €
-
18.63 €
-
54.04 €
-
19.99 €
-
19.99 €
-
21.76 €
-
28.15 €
-
16.99 €
-
18.18 €
-
20.97 €
-
19.99 €
-
239.99 €
-
280.99 €
-
44.07 €
-
19.50 €
-
17.44 €
-
44.99 €
-
8.50 €
-
240.12 €
-
40.90 €
-
26.99 €
-
29.99 €
-
118.17 €
-
53.02 €
-
22.62 €
-
696.99 €
-
608.99 €
-
189.99 €
-
56.99 €
-
1600.45 €
-
75.11 €
-
147.72 €
-
23.07 €
-
34.26 €
-
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
211.62 €
403.41 € -
29.39 €
38.22 € -
14.07 €
15.24 € -
149.39 €
264.28 € -
23.88 €
25.07 €
Свързани продукти







































































