300 Mbps еднобандов (2.4 GHz)
Power over Ethernet захранване
Подходящ за монтаж на стена, таван или маса
Wi-Fi Protected Access (WPA, WPA2)
IPv6 поддръжка
2x2 MIMO режим на работа със скрити антени
Гигабитов порт
Хардуерен reset бутон
Поддържа 9 VLANs с асоцииране към различни SSID-та (1 служебен, 8 за SSIDs)
Поддържа ограничение на скоростта на трафика и времето за достъп по SSID
Управление през уеб-браузът
Model: LAPN300
Standards: IEEE 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.3af, and 802.3at
Frequency: 2.4 GHz
MIMO: 2 x 2
Antenna: Internal Antenna
RF Output Power: High Power PA
Installation Options: Ceiling Mount, Wall Mount or Desktop
Ethernet Port: 1, Gigabit Ethernet Port
Security Lock: Kensington lock slot
LED: One system LED
AC Power Adapter: 12V/1A
Hardware Reset Button: Yes
Frequency Band and Operating Channels: 2.412 to 2.462 GHz; 11 channels
Antenna Gain in dBi: 1.8 dBi
Transmitted Power: 802.11b @ 11 Mbps: 21 dBm
802.11g @ 54 Mbps: 20 dBm
802.11n @ HT20HT40, MCS7/15: 19 dBm
Receiver Sensitivity: 802.11b @ 11 Mbps: -85 dBm
802.11g @ 54 Mbps: -70 dBm
802.11n @ HT20 MCS7/15: -65 dBm
802.11n @ HT40 MCS7/15: -62 dBm
Physical Dimension
(L x W x H): 243.08 x 236.98 x 43.69 mm
(9.57 x 9.33 x 1.72 in
Weight: 489.88 g (1.08 lb)
Maximum Power Consumption: 12.5W
Compliance: Class B, Wireless
Operating Temperature 0° to 40° C (32° to 104°F)
Storage Temperature: -20° to 70°C (-4° to 158°F)
Operating Humidity: 10% to 85% (non-condensing)
Storage Humidity: 10% to 90% (non-condensing)
Regulatory Certification: FCC, CE, IC
Warranty Period: Limited Lifetime
VLAN Support: Yes, 802.1q-based VLAN
Number of VLANS: 9, 1 management VLAN plus 8 VLANs for SSID
SSID to VLAN Mapping: Yes
Workgroup Bridge: Yes
IPv6 Path MTU discovery (RFC1981)
Internet Protocol v6 -IPv6 (RFC2460)
IPv6 Neighbor Discovery (ND) (RFC2461)
IPv6 Stateless Address auto-configuration (RFC2462)
Dynamic Host Configuration Protocol for IPv6 (DHCPv6) (RFC 3315)
ICMPv6: Internet Control Message Protocol v6 ICMPv6 RFC2643
IPv6 Address architecture RFC3513
Default address selection RFC3484
Transmission of IPv6 Packets over Ethernet Networks (RFC 2464)
IPv6 Node - RFC4294
Dual IPv4/IPv6 stack
WEP, WPA, WPA2: Yes, Enterprise authentication is included
Access Control: Yes, MAC based ACL with local or remote RADIUS server authentication
Rogue AP Detection: Yes
802.1X Supplicant: Yes
Channel Isolation: Yes
WMM: Yes
Rate Limit: Yes, Bandwidth Management per SSID
Scheduler: Yes, Time-based profiles per SSID
Management Interface: Web Browser, SNMP
Event Notification: Local Log, Remote Syslog, and Email Alert
Network Diagnostics: Log, Ping, Packet Capture
Package Contents: Linksys LAPN300
Виж още Аксеспойнт/Репитер Безжични Linksys
Виж всички Аксеспойнт/Репитер Безжични в категорията
Power over Ethernet захранване
Подходящ за монтаж на стена, таван или маса
Wi-Fi Protected Access (WPA, WPA2)
IPv6 поддръжка
2x2 MIMO режим на работа със скрити антени
Гигабитов порт
Хардуерен reset бутон
Поддържа 9 VLANs с асоцииране към различни SSID-та (1 служебен, 8 за SSIDs)
Поддържа ограничение на скоростта на трафика и времето за достъп по SSID
Управление през уеб-браузът
Model: LAPN300
Standards: IEEE 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.3af, and 802.3at
Frequency: 2.4 GHz
MIMO: 2 x 2
Antenna: Internal Antenna
RF Output Power: High Power PA
Installation Options: Ceiling Mount, Wall Mount or Desktop
Ethernet Port: 1, Gigabit Ethernet Port
Security Lock: Kensington lock slot
LED: One system LED
AC Power Adapter: 12V/1A
Hardware Reset Button: Yes
Frequency Band and Operating Channels: 2.412 to 2.462 GHz; 11 channels
Antenna Gain in dBi: 1.8 dBi
Transmitted Power: 802.11b @ 11 Mbps: 21 dBm
802.11g @ 54 Mbps: 20 dBm
802.11n @ HT20HT40, MCS7/15: 19 dBm
Receiver Sensitivity: 802.11b @ 11 Mbps: -85 dBm
802.11g @ 54 Mbps: -70 dBm
802.11n @ HT20 MCS7/15: -65 dBm
802.11n @ HT40 MCS7/15: -62 dBm
Physical Dimension
(L x W x H): 243.08 x 236.98 x 43.69 mm
(9.57 x 9.33 x 1.72 in
Weight: 489.88 g (1.08 lb)
Maximum Power Consumption: 12.5W
Compliance: Class B, Wireless
Operating Temperature 0° to 40° C (32° to 104°F)
Storage Temperature: -20° to 70°C (-4° to 158°F)
Operating Humidity: 10% to 85% (non-condensing)
Storage Humidity: 10% to 90% (non-condensing)
Regulatory Certification: FCC, CE, IC
Warranty Period: Limited Lifetime
VLAN Support: Yes, 802.1q-based VLAN
Number of VLANS: 9, 1 management VLAN plus 8 VLANs for SSID
SSID to VLAN Mapping: Yes
Workgroup Bridge: Yes
IPv6 Path MTU discovery (RFC1981)
Internet Protocol v6 -IPv6 (RFC2460)
IPv6 Neighbor Discovery (ND) (RFC2461)
IPv6 Stateless Address auto-configuration (RFC2462)
Dynamic Host Configuration Protocol for IPv6 (DHCPv6) (RFC 3315)
ICMPv6: Internet Control Message Protocol v6 ICMPv6 RFC2643
IPv6 Address architecture RFC3513
Default address selection RFC3484
Transmission of IPv6 Packets over Ethernet Networks (RFC 2464)
IPv6 Node - RFC4294
Dual IPv4/IPv6 stack
WEP, WPA, WPA2: Yes, Enterprise authentication is included
Access Control: Yes, MAC based ACL with local or remote RADIUS server authentication
Rogue AP Detection: Yes
802.1X Supplicant: Yes
Channel Isolation: Yes
WMM: Yes
Rate Limit: Yes, Bandwidth Management per SSID
Scheduler: Yes, Time-based profiles per SSID
Management Interface: Web Browser, SNMP
Event Notification: Local Log, Remote Syslog, and Email Alert
Network Diagnostics: Log, Ping, Packet Capture
Package Contents: Linksys LAPN300
Виж още Аксеспойнт/Репитер Безжични Linksys
Виж всички Аксеспойнт/Репитер Безжични в категорията
Технически характеристики
| Тип: | Аксес пойнт |
|---|---|
| Монтаж: | За вътрешен монтаж |
| Безжична скорост: | 300 Mbps |
| Wi-Fi Стандарт: | Wi-Fi 4 (802.11n) |
| Честота: | 2.4 GHz |
| Антени: | 2 Вътрешни |
| dBi на антена/и: | 1.8 |
| PoE: | In |
| Интерфейс: | 1x 1000 |
| Други: | Няма |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
137.23 €
-
57.87 €
-
69.44 €
-
11.64 €
-
45.99 €
-
47.93 €
-
130.58 €
-
69.44 €
-
7.78 €
-
44.99 €
-
10.58 €
-
134.99 €
-
137.23 €
-
34.69 €
-
12.43 €
-
45.31 €
-
7.78 €
-
294.99 €
-
31.16 €
-
68.99 €
-
15.54 €
-
125.83 €
157.24 € -
22.68 €
-
12.00 €
-
56.99 €
-
7.06 €
-
59.18 €
-
69.65 €
-
68.99 €
-
13.98 €
-
188.81 €
-
7.78 €
-
34.69 €
-
15.24 €
-
18.45 €
-
17.71 €
-
273.49 €
-
137.41 €
-
152.50 €
-
17.85 €
-
109.99 €
-
224.99 €
-
24.98 €
-
68.99 €
-
22.68 €
-
12.00 €
-
53.99 €
-
254.99 €
-
15.99 €
-
15.99 €
-
21.51 €
-
128.99 €
-
68.99 €
-
64.99 €
-
Точка за достъп Mikrotik cAP AX CAPGI-5HAXD2HAXD, 2.4GHz (574Mpbs)/ 5GHz (1200Mbps), 2x LAN1000, PoE
126.87 €
-
57.87 €
-
199.99 €
-
32.99 €
-
23.99 €
-
99.99 €
-
88.99 €
-
74.99 €
-
94.99 €
-
33.83 €
-
64.99 €
-
90.26 €
-
28.99 €
-
45.99 €
-
68.99 €
-
288.99 €
-
24.92 €
-
151.99 €
-
134.99 €
-
108.99 €
-
98.99 €
-
628.99 €
-
50.99 €
-
120.14 €
-
73.99 €
-
294.99 €
-
22.72 €
23.99 € -
66.07 €
102.72 € -
16.92 €
26.11 € -
233.10 €
242.14 € -
86.00 €
105.34 € -
125.83 €
157.24 € -
34.07 €
36.02 € -
48.59 €
52.31 €






































































