D-Link DGS-1100-10MPV2
Size
• 11-inch desktop (rack mount included), 1U height
Number of Ports
• 8 x 10/100/1000 Mbps (PoE)
• 2 x 100/1000 Mbps SFP
Port Functions
• IEEE 802.3 for Ethernet
• IEEE 802.3u for Fast Ethernet
• IEEE 802.3ab for Gigabit Ethernet
• IEEE 802.3af/at/bt
• IEEE 802.3az compliant
Performance
Switching Capacity • 20 Gbps •
Maximum Forwarding Rate • 14.88 Mpps
MAC Address Table Size • 8K Entries
Packet Buffer • 4.1 Mbits
Flash Memory • 16 Mbytes
PoE Standard • IEEE 802.3af/ 802.3at
PoE Capable Ports • Ports 1 to 8
PoE Power Budget • 130 W
Power Consumption
Standby Mode • 5.6 W
Maximum Power Consumption
• 164.6 W (PoE on)
• 11.7 W (PoE off)
Physical
Power Input
• 100 to 240 V AC
• 50 to 60 Hz Internal Power Supply
MTBF • 406,887 hours
Acoustics • 37 dB(A) (high speed)
• 36.2 dB(A) (low speed)
VLAN • Port-based VLAN
• 802.1Q tagged VLAN
• Surveillance VLAN
• Voice VLAN
• Management VLAN
• VLAN Group
• Supports 32 static VLAN groups
• Max. 4094 VIDs
• Asymmetric VLAN
L2 Features • Flow Control
• 802.3x Flow Control
• HOL Blocking Prevention
• Jumbo frames up to 9216 bytes
• IGMP Snooping
• IGMP v1/v2 Snooping
• Supports 128 Groups
• Static Trunk
• DGS-1100-05V2/05PDV2: 1 group
• DGS-1100-08V2/08PV2: 2 groups
• Loopback Detection
• Cable diagnostics
• Port mirroring
• One-to-One
• Many-to-One
• Statistics
• Tx Ok
• Tx Error
• Rx Ok
• Rx Error
Quality of Service (QoS) • 802.1p Quality of Service
• 4 queues per port
• Queue handling
• Strict
• Weighted Round Robin (WRR)
• Bandwidth control
• Port-based (Ingress/Egress, min. granularity 8 Kb/s)
• DSCP
Security • Static MAC addresses
• Up to 32 entries
• Traffic segmentation
• Broadcast/Multicast/Unknown Unicast Storm Control
• Port security
Management
• Web-based GUI (Supports IPv4) • D-Link Network Assistant (DNA)
Green Technology • Compliant with RoHS 10 • Compliant with IEEE 802.3az Energy Efficient Ethernet (EEE)
RFC Standard List • RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• IEEE 802.1p
• RFC2236, IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
VLAN • Port-based VLAN
• 802.1Q tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Asymmetric VLAN
• VLAN Group
• Supports 128 static VLAN groups
• Max. 4094 VIDs
L2 Features • Flow Control
• 802.3x Flow Control
• HOL Blocking Prevention
• Jumbo frames up to 10,000 Bytes
• IGMP Snooping
• IGMP Snooping V1/V2/V3 awareness
• Supports 128 Groups
• IGMP Snooping Querier
• 802.3ad Link Aggregation:
• Support max 8 groups per device and 8 ports per group
• Loopback Detection
• Cable diagnostics
• LLDP
• Port Mirroring
• One-to-One
• Many-to-One
• Statistics
• Tx Ok
• Tx Error
• Rx Ok
• Rx Error
• Spanning Tree Protocol
• 802.1D STP
• 802.1w RSTP
Quality of Service (QoS) • 802.1p Quality of Service
• 8 queues per port
• Queue handling
• Strict
• Weighted Round Robin (WRR)
• Port-based bandwidth control (rate limiting)
• Ingress: 16 Kbps
• Egress: 16 Kbps
Security • D-Link Safeguard
• Traffic segmentation
• Broadcast/Multicast/Unknown Unicast Storm Control
• DoS attack prevention
• SSL
Management
• Web-based GUI (supports IPv4/IPv6) • Client-based D-Link Network Assistant (DNA)
Green Technology • Power saving by
• Link status, LED shut-off, Port shut-off, System hibernation
• Compliant with IEEE 802.3az Energy Efficient Ethernet (EEE)
• Compliant with RoHS 10
MIB/RFC Standards • RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage MIB
• RFC1907 SNMPv2 MIB
• RFC1215 MIB Traps Convention
• RFC2233 Interface Group MIB
• RFC2665 Ether-like MIB
• RFC4363 IEEE 802.1p MIB
• ZoneDefense MIB
• Private MIB
• RFC951 BootP client
• RFC1542 BootP/DHCP client
• RFC2236 IGMP Snooping
Виж още Суич D-Link
Виж всички продукти Суич в категорията
Size
• 11-inch desktop (rack mount included), 1U height
Number of Ports
• 8 x 10/100/1000 Mbps (PoE)
• 2 x 100/1000 Mbps SFP
Port Functions
• IEEE 802.3 for Ethernet
• IEEE 802.3u for Fast Ethernet
• IEEE 802.3ab for Gigabit Ethernet
• IEEE 802.3af/at/bt
• IEEE 802.3az compliant
Performance
Switching Capacity • 20 Gbps •
Maximum Forwarding Rate • 14.88 Mpps
MAC Address Table Size • 8K Entries
Packet Buffer • 4.1 Mbits
Flash Memory • 16 Mbytes
PoE Standard • IEEE 802.3af/ 802.3at
PoE Capable Ports • Ports 1 to 8
PoE Power Budget • 130 W
Power Consumption
Standby Mode • 5.6 W
Maximum Power Consumption
• 164.6 W (PoE on)
• 11.7 W (PoE off)
Physical
Power Input
• 100 to 240 V AC
• 50 to 60 Hz Internal Power Supply
MTBF • 406,887 hours
Acoustics • 37 dB(A) (high speed)
• 36.2 dB(A) (low speed)
VLAN • Port-based VLAN
• 802.1Q tagged VLAN
• Surveillance VLAN
• Voice VLAN
• Management VLAN
• VLAN Group
• Supports 32 static VLAN groups
• Max. 4094 VIDs
• Asymmetric VLAN
L2 Features • Flow Control
• 802.3x Flow Control
• HOL Blocking Prevention
• Jumbo frames up to 9216 bytes
• IGMP Snooping
• IGMP v1/v2 Snooping
• Supports 128 Groups
• Static Trunk
• DGS-1100-05V2/05PDV2: 1 group
• DGS-1100-08V2/08PV2: 2 groups
• Loopback Detection
• Cable diagnostics
• Port mirroring
• One-to-One
• Many-to-One
• Statistics
• Tx Ok
• Tx Error
• Rx Ok
• Rx Error
Quality of Service (QoS) • 802.1p Quality of Service
• 4 queues per port
• Queue handling
• Strict
• Weighted Round Robin (WRR)
• Bandwidth control
• Port-based (Ingress/Egress, min. granularity 8 Kb/s)
• DSCP
Security • Static MAC addresses
• Up to 32 entries
• Traffic segmentation
• Broadcast/Multicast/Unknown Unicast Storm Control
• Port security
Management
• Web-based GUI (Supports IPv4) • D-Link Network Assistant (DNA)
Green Technology • Compliant with RoHS 10 • Compliant with IEEE 802.3az Energy Efficient Ethernet (EEE)
RFC Standard List • RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• IEEE 802.1p
• RFC2236, IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
VLAN • Port-based VLAN
• 802.1Q tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Asymmetric VLAN
• VLAN Group
• Supports 128 static VLAN groups
• Max. 4094 VIDs
L2 Features • Flow Control
• 802.3x Flow Control
• HOL Blocking Prevention
• Jumbo frames up to 10,000 Bytes
• IGMP Snooping
• IGMP Snooping V1/V2/V3 awareness
• Supports 128 Groups
• IGMP Snooping Querier
• 802.3ad Link Aggregation:
• Support max 8 groups per device and 8 ports per group
• Loopback Detection
• Cable diagnostics
• LLDP
• Port Mirroring
• One-to-One
• Many-to-One
• Statistics
• Tx Ok
• Tx Error
• Rx Ok
• Rx Error
• Spanning Tree Protocol
• 802.1D STP
• 802.1w RSTP
Quality of Service (QoS) • 802.1p Quality of Service
• 8 queues per port
• Queue handling
• Strict
• Weighted Round Robin (WRR)
• Port-based bandwidth control (rate limiting)
• Ingress: 16 Kbps
• Egress: 16 Kbps
Security • D-Link Safeguard
• Traffic segmentation
• Broadcast/Multicast/Unknown Unicast Storm Control
• DoS attack prevention
• SSL
Management
• Web-based GUI (supports IPv4/IPv6) • Client-based D-Link Network Assistant (DNA)
Green Technology • Power saving by
• Link status, LED shut-off, Port shut-off, System hibernation
• Compliant with IEEE 802.3az Energy Efficient Ethernet (EEE)
• Compliant with RoHS 10
MIB/RFC Standards • RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage MIB
• RFC1907 SNMPv2 MIB
• RFC1215 MIB Traps Convention
• RFC2233 Interface Group MIB
• RFC2665 Ether-like MIB
• RFC4363 IEEE 802.1p MIB
• ZoneDefense MIB
• Private MIB
• RFC951 BootP client
• RFC1542 BootP/DHCP client
• RFC2236 IGMP Snooping
Виж още Суич D-Link
Виж всички продукти Суич в категорията
Документация
DGS_1100_V2_Datasheet_EN_EU.pdf
Декларация за съответствие_D-Link 8-Port PoE Gigabit Smart Switch.pdf
D-Link Warranty & Regulatory Notices_BG.pdf
DGS_1100_V2_Series.pdf
Декларация за съответствие D-Link DGS-1100-10MPV2_BG.pdf
D-Link Warranty Regulatory Notices_BG.pdf
Product Brochure
Product Brochure
Технически характеристики
| Брой портове: | 10 |
|---|---|
| Максимална скорост: | 20 Gbit/s |
| Стандарт: | 802.3af |
| Управляем: | Да |
Добави Ревю / Въпрос
Оцени продукта или задай въпрос?
- 5
0 ревюта
- 4
0 ревюта
- 3
0 ревюта
- 2
0 ревюта
- 1
0 ревюта
Вземи на изплащане 



-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
54.06 €
-
19.61 €
-
182.07 €
-
20.97 €
-
126.35 €
-
10.82 €
-
20.97 €
-
34.97 €
-
14.73 €
-
49.79 €
-
52.42 €
-
52.42 €
-
20.97 €
-
16.99 €
-
61.82 €
-
54.06 €
-
343.46 €
-
122.11 €
-
107.51 €
-
19.61 €
-
10.58 €
-
34.46 €
-
54.06 €
-
19.99 €
-
15.60 €
-
16.99 €
-
54.06 €
-
12.74 €
-
Рутер MikroTik L009UiGS-2HaxD-IN, 8х 10/100/1000 LAN, 1x SFP, 512MB RAM, 128MB Flash памет, PoE, USB
116.16 €
-
16.99 €
-
6.27 €
-
27.73 €
-
17.82 €
-
37.25 €
-
5.45 €
-
39.99 €
-
14.73 €
-
235.28 €
-
9.78 €
-
54.06 €
-
69.21 €
-
19.99 €
-
19.93 €
-
19.99 €
-
193.15 €
-
39.99 €
-
16.99 €
-
20.97 €
-
18.01 €
-
29.99 €
-
94.99 €
-
19.99 €
-
239.99 €
-
263.36 €
-
280.99 €
-
61.82 €
-
499.99 €
-
259.99 €
-
20.27 €
-
44.99 €
-
8.50 €
-
17.80 €
-
79.46 €
-
31.73 €
-
40.90 €
-
36.64 €
-
29.87 €
-
33.14 €
-
32.22 €
-
22.21 €
-
26.99 €
-
29.99 €
-
220.93 €
-
195.92 €
-
696.99 €
-
608.99 €
-
189.99 €
-
56.99 €
-
341.99 €
-
200.16 €
-
813.60 €
846.54 € -
339.00 €
375.61 € -
172.13 €
203.64 € -
14.13 €
15.24 € -
122.61 €
141.64 € -
14.33 €
15.36 € -
37.80 €
43.29 € -
25.70 €
26.44 € -
74.88 €
77.46 € -
211.62 €
403.41 € -
18.02 €
26.51 € -
102.48 €
105.54 € -
14.07 €
15.24 € -
29.39 €
38.22 € -
149.39 €
264.28 €
Свързани продукти и тагове:


















































































