| Общи Характеристики | ||
|---|---|---|
| Packaged Quantity | 1 | |
| Антена | ||
| Antenna Qty | 2 | |
| Antenna Form Factor | External detachable | |
| Модем | ||
| Type | Wireless cellular modem | |
| Data Compression Protocol | RFC1889, RFC3261, RFC3550 | |
| Мобилна широколентова връзка | ||
| Cellular Protocol | UMTS, HSPA, HSPA+, DC-HSPA+, FDD LTE, TDD LTE | |
| производителност | ||
| Performance | Channel bandwidth (2.4 GHz): 300 Mbps, Channel bandwidth (5 GHz): 867 Mbps | |
| Работа в мрежа | ||
| Type | Wireless router | |
| Data Transfer Rate | 300 Mbps | |
| Network / Transport Protocol | PPTP, IPv4, IPv6, L2TP, IPSec, PPPoE | |
| Routing Protocol | Static IP routing | |
| Integrated Switch | 3-port switch | |
| Wireless Protocol | 802.11a/b/g/n/ac | |
| Wi-Fi Bands | 2.4 GHz / 5 GHz | |
| Слотове за разширение | ||
| Expansion Slots | 1 (total) / 1 (free) x Micro-SIM | |
| Захранващо устройство | ||
| Installed Qty | 1 | |
| Type | External power adapter | |
| Системни изисквания | ||
| OS Required | UNIX, Apple MacOS, Novell NetWare, Microsoft Windows 98 Second Edition, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10 | |
| Размери и Тегло | ||
| Width | 17,4 cm | |
| Depth | 12,45 cm | |
| Height | 3,35 cm | |
| Разни | ||
| Color Category | Black | |
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
39.76 €
-
199.00 €
-
63.19 €
-
93.90 €
-
Стойка за телевизор Hama 220807, за стена, за екрани от 32" до 75", VESA до 400x400, до 40 кг, черна
15.66 €
-
7.48 €
-
23.54 €
-
31.99 €
-
27.98 €
-
309.99 €
-
126.28 €
-
17.35 €
-
19.60 €
-
105.77 €
-
230.65 €
-
11.86 €
-
11.59 €
-
23.64 €
-
658.99 €
-
30.63 €
-
76.84 €
-
41.70 €
-
44.99 €
-
30.63 €
-
69.90 €
-
154.99 €
-
39.90 €
-
223.10 €
-
10.58 €
-
128.25 €
-
6.28 €
-
213.10 €
-
5.70 €
-
12.08 €
-
105.56 €
-
183.99 €
199.99 € -
94.96 €
-
212.24 €
-
96.99 €
-
34.46 €
-
28.98 €
-
4.89 €
6.99 € -
12.99 €
-
16.99 €
-
5.99 €
-
11.99 €
-
154.99 €
-
183.99 €
199.99 € -
13.99 €
-
8.99 €
-
32.99 €
-
9.98 €
10.98 € -
18.99 €
-
32.99 €
-
19.98 €
-
159.99 €
-
8.69 €
-
45.99 €
-
24.98 €
-
9.99 €
10.99 € -
254.99 €
-
5.11 €
-
33.99 €
-
61.99 €
-
19.98 €
-
73.99 €
-
168.99 €
-
8.69 €
-
22.98 €
-
14.99 €
15.89 € -
309.99 €
-
55.99 €
-
163.99 €
-
19.99 €
-
18.99 €
-
10.99 €
-
14.89 €
-
108.99 €
-
37.89 €
-
84.99 €
-
44.95 €
46.76 € -
29.28 €
31.63 € -
46.61 €
49.56 € -
40.98 €
41.98 € -
16.44 €
17.61 € -
397.00 €
410.40 € -
138.99 €
145.99 € -
234.26 €
248.69 € -
2725.22 €
2824.30 € -
5.51 €
7.62 € -
62.92 €
76.04 € -
729.99 €
1099.99 € -
100.91 €
134.54 € -
13.46 €
13.81 € -
30.74 €
31.27 € -
1018.79 €
1140.94 € -
90.47 €
94.92 € -
79.14 €
81.36 € -
119.00 €
193.20 € -
63.27 €
83.00 € -
536.13 €
619.20 € -
74.37 €
100.57 € -
239.00 €
280.58 € -
107.42 €
110.04 € -
3.88 €
4.02 € -
139.09 €
143.54 € -
171.99 €
174.59 € -
999.00 €
1188.96 € -
Миксер Zelmer ZHM2559, 550W, 5 степени на работа с турбо, 3 l обем на купата, бъркалки за тесто, бял
51.48 €
65.63 € -
12.99 €
15.89 € -
14.75 €
15.59 € -
84.99 €
88.99 € -
20.35 €
22.86 € -
37.73 €
62.60 € -
54.99 €
57.99 € -
184.99 €
198.99 € -
159.99 €
198.99 € -
9.02 €
9.36 € -
2651.60 €
2742.44 € -
23.88 €
40.39 €




















































































































