| Port Density | ||
| Total port count | 26 | |
| 10/100BASE-TX PoE | 24 | |
| Dual personality GbE ports | 2 | |
| Performance | ||
| Switching capacity (Gbps) | 8.8 | |
| Switching forwarding rate (Mpps) | 6.6 | |
| Packet Buffer (Byte) | 256K | |
| MAC Address | 8K | |
| Power Requirement | ||
| Input voltage of AC | 100 - 240V AC, 50/60 Hz | |
| Maximum power consumption (watt) | 198 | |
| Physical Specifications | ||
| Dimensions (W x D x H) (mm/in.) | 438 x 270 x 44.5/17.24 x 10.63 x 1.75 | |
| Weight (kg/lb.) | 4.0/8.8 | |
| Environmental Specifications | ||
| Operating temperature | 0°C to 45°C/32°F to 113°F | |
| Storage temperature | - 25°C to 70°C/-13°F to 158°F | |
| Operating humidity | 10% to 90% (Non-condensing) | |
| MTBF (hr) | 221,655 | |
Standard Compliance
- IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-Tx Ethernet
- IEEE 802.ab 1000BASE-T Ethernet
- IEEE 802.3z
- IEEE 802.3x flow control
- IEEE 802.1D spanning tree protocol
- IEEE 802.1w rapid spanning tree protocol
- IEEE 802.1s multiple spanning tree protocol
- IEEE 802.1p class of service, priority protocols
- IEEE 802.1Q VLAN tagging
- IEEE 802.1x port authentication
- IEEE 802.3ad LACP aggregation
- IEEE 802.3af power over Ethernet
Traffic Management and QoS
- Rate limiting: policy-based/port-based bandwidth control, 64 kbps granularity
- Port-based egress traffic shaping
- Broadcast storm control
- IEEE 802.1p with 4 hardware priority queues per port for different types of traffic
- WRR (Weighted Round Robin)/SPQ scheduling algorithm
- Supports DSCP
- Supports DSCP to 802.1p priority mapping
- IGMP snooping v1, v2, v3
- Congestion control on all ports
- MVR (Multicast VLAN Registration)
- Bandwidth control (ingress/egress) in 64 Kbps steps
Link Aggregation
- IEEE 802.3ad LACP link aggregation compliant: 3 aggregation groups, 4 ports/per group randomly selected
- Support static manually port trunking
Resilient Network
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
User Security and Authentication
- MAC filtering per port secures access to each port
- IEEE 802.1Q tag-based and port-based VLAN
- Support GVRP, automatic VLAN member registration
- 256 static VLAN, up to 4K dynamic VLAN
- Full range 4K PVID support
- Port-base VLAN
- Port security, port isolation, port mirroring, intrusion lock
- MAC freeze
- MAC filtering per port secures access to each port
- Static MAC forwarding per port: only specified MAC addresses can access the network (port security)
- Limited MAC number per port
- IP source guard (static IP/MAC binding, ARP inspection)
- Loop guard prevents a switch from being affected by another switch which is already in a looping status
- RADIUS MAC login
- 802.1x port-based authentication, compensated assignment over VLAN and bandwidth for valid access
- Clone feature copies port settings from one port to other port(s) in one step
Network Administration Security
- User name/password required for web/telnet/local console administrators
- Multiple login session
- Multiple access permission management
- SSH v1/v2
- SSL
- RADIUS accounting
- TACACS+ authentication, accounting
- NTP, daylight saving
Network Management
- Supports ZyXEL iStacking™, up to 24 switches can be managed by one IP address
- Intuitive web-based management with all features configurable
- Telnet CLI
- SNMP v1, v2c, v3
- RS-232c local console
- DHCP relay, DHCP relay per VLAN, DHCP relay option 82, DHCP client
- RMON four RMON groups 1, 2, 3, 9 (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
- Supports source/destination/both port mirroring
MIB Information
- RFC1213 MIB II
- RFC1493 Bridge MIB
- RFC1643 Ethernet MIB
- RFC1757 RMON Group 1, 2, 3, 9
- RFC2011 IP MIB
- RFC2012 TCP MIB
- RFC2013 UDP MIB
- RFC2674 VLAN MIB
- RFC2925 PING-MIB and TRACEROUTE-MIB
- ZyXEL Private MIB
Safety Agency Certification
- UL 60950-1
- CSA 60950-1
- EN 60950-1
- IEC 60950-1
- EU RoHS compliant
Виж още Суич
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
1099.99 €
-
34.98 €
-
109.99 €
-
9.94 €
-
10.99 €
-
8.53 €
8.70 € -
69.90 €
-
69.90 €
-
69.90 €
-
48.99 €
-
6.36 €
8.35 € -
120.26 €
-
76.54 €
-
11.46 €
-
39.90 €
-
142.34 €
-
137.99 €
-
17.98 €
-
3.79 €
-
39.90 €
-
183.99 €
-
40.69 €
-
78.99 €
-
22.88 €
35.10 € -
78.99 €
-
10.38 €
-
78.99 €
-
19.80 €
-
268.99 €
-
38.99 €
-
388.99 €
-
314.35 €
-
4.32 €
-
144.17 €
-
182.57 €
-
999.99 €
-
105.55 €
-
10.38 €
-
908.11 €
-
91.02 €
-
28.98 €
-
4.89 €
6.99 € -
12.99 €
-
16.99 €
-
5.99 €
-
11.99 €
-
154.99 €
-
183.99 €
199.99 € -
13.99 €
-
32.99 €
-
8.69 €
-
9.98 €
10.98 € -
18.99 €
-
8.99 €
-
19.98 €
-
45.99 €
-
32.99 €
-
159.99 €
-
24.98 €
-
9.99 €
10.99 € -
5.11 €
-
254.99 €
-
61.99 €
-
33.99 €
-
8.69 €
-
19.98 €
-
73.99 €
-
168.99 €
-
22.98 €
-
309.99 €
-
14.99 €
15.89 € -
55.99 €
-
163.99 €
-
18.99 €
-
10.99 €
-
19.99 €
-
14.89 €
-
37.89 €
-
108.99 €
-
389.99 €
-
1109.22 €
1206.42 € -
9.02 €
9.36 € -
Миксер Zelmer ZHM2559, 550W, 5 степени на работа с турбо, 3 l обем на купата, бъркалки за тесто, бял
51.48 €
65.63 € -
138.99 €
145.99 € -
87.36 €
97.08 € -
11.87 €
13.12 € -
8.62 €
10.47 € -
38.59 €
44.29 € -
63.27 €
83.00 € -
50.50 €
59.99 € -
92.04 €
94.99 € -
11.34 €
15.22 € -
447.99 €
467.28 € -
256.59 €
262.93 € -
16.44 €
17.61 € -
155.40 €
158.99 € -
239.00 €
280.58 € -
24.99 €
39.99 € -
81.98 €
90.18 € -
159.63 €
184.51 € -
50.34 €
52.62 € -
1775.05 €
1824.36 € -
128.10 €
134.22 € -
195.31 €
197.70 € -
22.88 €
35.10 € -
23.88 €
40.39 € -
61.04 €
68.47 € -
139.09 €
143.54 € -
29.28 €
31.63 € -
84.99 €
88.99 € -
80.99 €
109.99 € -
2651.60 €
2742.44 € -
192.94 €
213.62 € -
37.73 €
62.60 € -
88.98 €
91.51 € -
20.35 €
22.86 € -
12.99 €
15.89 € -
171.99 €
174.59 € -
64.50 €
67.99 € -
121.54 €
121.56 €


















































































































