Yealink CP965 е предназначен за средни и големи
конферентни зали. Базиран на система Android 9.0, той е водещ HD конферентен
телефон с мощни гласови конферентни функции и лесно управление. CP965 приема
бизнес и интровертен дизайн, който идеално пасва на спокойния стил на
конферентната зала, но също така и акустична тъкан, която е непроницаема за
всякакви случайни разливи на течности. Неговият устойчив на пръстови отпечатъци
LCD екран с ясна страница за взаимодействие с потребителския интерфейс улеснява
всеки да контролира срещата. CP965 има 13 вградени микрофона, които ви
осигуряват ясно и естествено изживяване при конферентен разговор. Освен това
можете също да свържете CP965 към вашето мобилно устройство (като компютърно
устройство, смарт телефон и т.н.) чрез Bluetooth или USB, за да постигнете
различни UC хибридни режими на срещи. CP965 може да бъде свързан с 3 CP във
формата на звезда, за да реализира синхронно улавяне и възпроизвеждане на звук,
осигурявайки на потребителите оптимално аудио изживяване. CP965 ви предоставя
ново интелигентно решение за гласови конференции, което е идеалният офис
помощник за вашата конферентна зала.
Технически характеристики:
АУДИО ФУНКЦИИ
- Оптимално HD аудио;
- Шумоустойчива технология Yealink;
- Интелигентно филтриране на шума;
- 4 м
висококачествен обхват на улавяне на глас;
- Максимален обхват на улавяне на глас 20 фута (6
м);
- Приложение
към средна до голяма конферентна зала;
- Вграден набор от 12 микрофона, 360-градусова voice pickup технология;
- Вграден масив от 1 микрофона, намаляване на
шума;
- Високоговорител:
честота: 100-20 000 Hz, сила
на звука: 94 dB при 0.5-м пикова сила на звука;
- 56 мм
диаметър и 5 w високоговорител;
- Пълен дуплекс високоговорител с AEC;
- Дължината на опашката за премахване на ехото е
до 320ms;
- Потискане на фоновия шум;
- Кодекси:
G722, G722.1C, G726, G.729, G.729A, G723,
iLBC, Opus, PCMU (G.711A), PCMA (G.711μ);
- DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO;
- VAD, CNG, PLC, AJB, AGC;
ФУНКЦИИ НА ТЕЛЕФОНА
- 1 SIP акаунт;
- Задържане на разговор, заглушаване, DND, запис
на разговор, гореща линия;
- 10-посочен конферентен разговор;
- Аналогови PSTN разговори чрез CPN10;
- Повторно набиране, чакащо повикване, спешно
повикване;
- Пренасочване на повикване, прехвърляне на
повикване, връщане на повикване, план за набиране;
- Избор/импортиране/изтриване на тон на звънене;
- Задаване на дата и час ръчно или автоматично;
- Регулиране на звука;
- Сдвояване чрез Bluetooth;
- Създаване на среща директно;
- Присъединяване към среща безпроблемно;
- Активен високоговорител;
ВРЪЗКА ЗВЕЗДА
- До четири CP965: един главен CP, три подчинени
CP;
- Само кабелна мрежа;
- Два разширителни микрофона за всеки CP965;
СПРАВОЧНИК
- Локален телефонен указател до 1000 записа;
- XML/LDAP отдалечен телефонен указател;
- Интелигентен метод за търсене;
- Търсене/импортиране/експортиране на телефонния
указател;
- История на повикванията:
набрани/приети/пропуснати/препратени;
- Списък с блокирани;
ФУНКЦИИ НА IP-PBX
- Busy lamp field (BLF);
- Мултикаст пейджинг;
- Домофон;
- Анонимно обаждане;
- Отхвърляне на анонимно обаждане;
- Гласова поща;
- Отличителна мелодия;
- Приемане на повикване;
- Дисплей;
- 5” 720x1280 капацитивен сензорен екран;
- Бутон за сила на звука;
- Бутон "начало";
ИНТЕРФЕЙС
- 1 x RJ45 10/100M Ethernet порт;
- Вграден Wi-Fi (2.4GHz/5GHz, 802.11a/b/g/n);
- Вграден Bluetooth 4.2;
- Захранване през Ethernet (IEEE 802.3at), клас 4;
- 1 x USB-A
порт за устройство;
- 1 x USB-C порт за устройство;
- 1 x Защитен слот;
МРЕЖА И СИГУРНОСТ
- SIP v1 (RFC2543), v2 (RFC3261);
- Поддържа се дублиране на SIP сървър;
- IPv4/IPv6;
- NAT преминаване: режим STUN;
- Прокси режим и peer-to-peer режим на SIP връзка;
- IP назначение: статичен/DHCP;
- HTTP/HTTPS уеб сървър;
- Синхронизиране на час и дата чрез SNTP;
- UDP/TCP/DNS-SRV (RFC 3263);
- QoS: 802.1p/Q маркиране (VLAN), Layer 3 ToS,
DSCP;
- SRTP за гласово криптиране;
- Сигурност на транспортния слой (TLS1.3);
- Мениджър на HTTPS сертификати;
- AES криптиране за конфигурационен файл (AES256);
- Adb криптиране удостоверено;
- Дайджест удостоверяване с помощта на
MD5/SHA1/SHA224/SHA256/SHA384/SHA512;
- OpenVPN, L2TP VPN;
- WPA2/WPA3;
- Сигурно зареждане;
- GARP (Generic Attribute Registration Protocol);
УПРАВЛЕНИЕ
- Конфигурация: браузър/телефон/автоматично
осигуряване/Платформа за управление на устройства
Yealink;
- Автоматично предоставяне чрез
FTP/TFTP/HTTP/HTTPS за масово
разгръщане;
- Автоматично осигуряване с PnP;
- Zero-sp-touch, TR-069;
- Нулиране
до фабричните настройки, рестартиране;
- Експортиране на проследяване на пакети,
системен журнал;
ДРУГИ ФИЗИЧЕСКИ ХАРАКТЕРИСТИКИ
- Цвят:
черен;
- Външен Yealink PoE адаптер (опция);
- Консумирана мощност (PoE): 7.3W-20W;
- Размери (Ш*Д*В): 328мм*322мм*62мм;
В опаковката:
- IP конферентен телефон Yealink CP965;
- Ethernet кабел (7,5 m CAT5E UTP кабел);
- Винт M2×5;
- Отвертка;
- Безжичен микрофон CPW65 (опция);
- Ръководство за бърз старт;
- Yealink PoE адаптер YLPOE30 (опция);
Гаранция: 24 месеца
-
Какво пазаруват другите
-
Най-продавани продукти
-
Промоционални продукти
-
10.52 €
-
139.99 €
-
96.99 €
-
37.99 €
-
68.99 €
-
64.80 €
-
24.96 €
-
177.22 €
-
85.97 €
-
24.98 €
-
73.68 €
-
3.67 €
-
14.35 €
-
8.84 €
-
84.00 €
-
267.82 €
-
89.98 €
-
154.99 €
-
121.41 €
-
13.41 €
-
38.99 €
-
224.78 €
-
7.95 €
-
548.99 €
-
68.99 €
-
11.89 €
-
4.32 €
-
218.99 €
-
11.99 €
-
21.77 €
-
74.99 €
-
4.99 €
-
132.71 €
-
84.98 €
-
564.25 €
-
530.93 €
-
Видео карта Nvidia GF RTX 5060, 8GB, MSI Shadow 2X, OC, PCI-E 5.0, GDDR7, 128-bit, DisplayPort, HDMI
530.30 €
-
1499.37 €
-
1487.59 €
-
198.98 €
-
28.98 €
-
4.89 €
6.99 € -
12.99 €
-
17.98 €
-
11.99 €
-
5.99 €
-
154.99 €
-
184.99 €
199.99 € -
154.89 €
-
12.89 €
-
32.99 €
-
45.99 €
-
18.99 €
-
8.69 €
-
8.99 €
-
19.98 €
-
32.99 €
-
25.99 €
-
9.98 €
10.98 € -
9.99 €
10.99 € -
24.98 €
-
329.99 €
-
5.11 €
-
61.99 €
-
254.99 €
-
19.98 €
-
34.98 €
-
309.99 €
-
8.69 €
-
289.99 €
-
18.99 €
-
15.89 €
-
70.53 €
-
34.99 €
-
74.92 €
-
19.99 €
-
55.99 €
-
8.69 €
-
163.99 €
-
14.89 €
-
42.00 €
56.22 € -
62.92 €
76.04 € -
53.99 €
55.99 € -
234.26 €
248.69 € -
999.00 €
1188.96 € -
62.18 €
63.58 € -
1943.11 €
1984.07 € -
171.99 €
174.59 € -
799.99 €
848.99 € -
81.98 €
90.18 € -
53.99 €
57.99 € -
170.22 €
179.69 € -
563.17 €
592.65 € -
758.99 €
841.11 € -
368.99 €
394.99 € -
57.26 €
60.51 € -
105.94 €
109.74 € -
34.92 €
39.99 € -
54.50 €
92.85 € -
55.05 €
56.90 € -
22.78 €
23.99 € -
20.35 €
20.99 € -
84.99 €
88.99 € -
12.99 €
15.89 € -
24.42 €
24.99 € -
2723.88 €
2824.30 € -
99.99 €
102.97 € -
422.51 €
433.54 € -
6.36 €
8.35 € -
1774.44 €
1824.36 € -
9.14 €
9.36 € -
46.18 €
49.56 € -
15.44 €
16.82 € -
151.15 €
152.97 € -
94.99 €
97.01 € -
119.99 €
156.99 € -
31.28 €
40.95 € -
219.99 €
239.99 € -
24.89 €
25.89 € -
151.47 €
154.85 €























































































































