prev slider image prev slider hover image
next slider image next slider hover image
Snom D713 00004582
Snom D713 00004582Snom D713 00004582Snom D713 00004582Snom D713 00004582

VoIP телефон Snom D713, 2.8" TFT цветен дисплей, 6 SIP акаунта, 2x 10/100/1000 Mbps LAN порта, PoE 802.3af клас 2, черен

id 262533 Код: VOTELSNOM00004582
    ОписаниеХарактеристикиРевюта / Въпроси

    Snom D713 е бюджетно професионално решение от серията Snom D7xx. Телефонът е наличен в черен цвят и се вписва перфектно във всяка работна среда, съчетавайки най-съвременните технологии, отлично HD аудио качество на гласа и актуални протоколи за сигурност в обичайния елегантен дизайн.

    Цветният дисплей, с висока разделителна способност, използва собственото решение за етикетиране на Snom "SmartLabel" за 4-те свободно програмируеми LED функционални бутона. Snom D713 е оборудван с гигабитов комутатор с поддръжка на PoE. Освен това има възможност и за свързване на слушалки.

     

    • TFT цветен дисплей с висока разделителна способност
    • 4 свободно програмируеми функционални бутона
    • Възможност за работа тип „свободни ръце“ с HD аудио
    • Екранни етикети
    • Възможност за свързване на слушалки

     

    Технически характеристики:

     

    ОСНОВНИ

    • Операционна система Linux;
    • С възможност за монтаж на стена

     

    РАЗМЕРИ И ТЕГЛО

    • 205 мм x 185 мм x 40 мм без стойка;
    • 205 мм x 185 мм x 220 мм със стойка под висок ъгъл;
    • 205 мм x 185 мм x 200 мм със стойка под нисък ъгъл;
    • Тегло: 830 гр. със стойка, 710 гр. без стойка;
    • Наклон: висок ъгъл - 46°, нисък ъгъл - 28°

     

    ДИСПЛЕЙ И ИНДИКАТОРИ

    • TFT дисплей с течни кристали (LCD), цветен, с подсветка, графичен;
    • Размер на дисплея: диагонал 2,8" (67 мм);
    • Резолюция на дисплея: 320 x 240 пиксела;
    • 5 LED индикатора;
    • 1 червен светодиод за индикация на състоянието на разговора;
    • 4 многоцветни светодиода за индикация на функционалните бутони

     

    КЛАВИАТУРА И ФУНКЦИОНАЛНИ БУТОНИ

    • Клавиатура: общо 38 бутона;
    • Стандартна телефонна клавиатура на ITU: 12 бутона, включително звезда и паунд/решетка;
    • 5-посочен навигационен бутон;
    • 4 контекстно чувствителни функционални бутона;
    • 4 свободно програмируеми функционални бутона с многоцветна LED подстветка;
    • 5 специални аудио бутона: „изключване на звука“, „високоговорител“, „слушалки“, „сила на звука +/-“;
    • 8 специални функционални бутона: „Ok“, „отказ“, „DND“, „съобщение“, „указател“, „меню“, „прехвърляне“, „задържане“;
    • Заключване на клавиатурата

     

    АУДИО УСТРОЙСТВА, КОДЕЦИ И ФУНКЦИИ

    • Съвместимост със слухов апарат (HAC)
    • Аудио кодеци: G.711 (A-law, μ-law), G.722, G.726, G.729, GSM 6.10;
    • Двутонално многочестотно сигнализиране (DTMF): в лентата, извън лентата, SIP-INFO;
    • Вградени мелодии с възможност за обновяване;
    • Генератор на комфортен шум (CNG);
    • Откриване на гласова активност (VAD)

     

    ИНТЕРФЕЙСИ И ВРЪЗКИ

    • Захранване през Ethernet (PoE), IEEE 802.3af, клас 2;
    • Захранващ адаптер: 100 - 240 V AC / 50 - 60 Hz | 5 V DC (SELV) / 2 A / 10 W 1;
    • 1 х конектор за коаксиален захранващ адаптер;
    • 2 х RJ45-8P8C Gigabit Ethernet порта;
    • 1 х RJ9-4P4C стандартен конектор за жичен приемник;
    • 1 х стандартен конектор RJ9-4P4C за свързване на слушалки с кабел;
    • 1 х RJ12-6P6C EXT конектор за Snom EHS адаптер

     

    ПОДДРЪЖКА НА ДИРЕКТОРИИ И ФУНКЦИИ ЗА ОБАЖДАНЕ

    • 6 SIP акаунти: до 6 едновременни разговора;
    • Поддръжка на директории: LDAP (базирана на сървър директория), локален указател с до 1000 записа;
    • Функции за изходящи повиквания: бързо набиране чрез функционални бутони, URL набиране, локален план за набиране, повторно набиране (чрез списък с вече набрани номера), автоматично повторно набиране при сигнал заето, идентификация на повикващия (CLIP), ограничаване на идентификацията на изходящата линия (CLIR), отклоняване на разговор (заето/недостъпен), интерком, мултикаст пейджинг;
    • Функции за входящи повиквания: изчакване на повикване/размяна, забрана/блокиране на повиквания (чрез списък за отказ, анонимни повиквания), автоматичен отговор, пренасочване на повикване, режим „не безпокойте“ (DND);
    • Функции при разговори: изключване на микрофона, задържане на разговора, музика при изчакване, прехвърляне на сляпо повикване, прехвърляне на разговор, 3-посочна локална конференция, възможност за прехвърляне или приемане  на разговори към/от други участници в системата (call park/unpark), код на клиента (CMC);
    • Свързани функции: списъци с история на обажданията с пропуснати, получени, набрани, отхвърлени и отклонени повиквания

     

    ТЕХНОЛОГИИ И ПРОТОКОЛИ

    • Мрежови технологии: OpenVPN, VLAN (IEEE 802.1Q);
    • Протоколи и техники, свързани с VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, метод SIP REFER (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) );
    • Защитени VoIP протоколи: SIPS (SIP през TLS), SRTP (RFC 3711), SRTCP;
    • Мрежови протоколи: IPv4 / IPv6 (двоен стек), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP;
    • Защитени мрежови протоколи: TLS V1.2, HTTPS, IEEE 802.1X (EAPoL);
    • Протоколи за отдалечено управление: TR-069, TR-069 Приложение G (по-рано TR-111)

     

    ПОТРЕБИТЕЛСКИ ИНТЕРФЕЙСИ И НАСТРОЙКА

    • Конфигуриране и настройка чрез уеб потребителски интерфейс (WUI): вход, защитен с парола, защитен уеб сървър/клиент (HTTPS), езици;
    • Конфигуриране и настройка чрез потребителски интерфейс на телефона (PUI): езици;
    • Автоматична конфигурация чрез отдалечен достъп: зареждане на настройки и фърмуер чрез HTTP / HTTPS / TFTP, поддържани опции за осигуряване на DHCP 66 / 67, поддръжка на услуга за сигурно пренасочване и осигуряване (SRAPS), дистанционно управление чрез TR-069 / TR-069 Annex G (по-рано TR-111), поддръжка на Plug & Play (PnP);
    • Локализация: часова зона, тон за набиране;
    • Свързани функции: XML браузър

     

    В опаковката:

    • D713 настолен телефон;
    • Стойка;
    • Приемник с кабел;
    • 1,5 м Ethernet кабел;
    • Ръководство за бързо инсталиране (QIG);
    • Общ публичен лиценз на GNU




    Виж още VoIP Телефони Snom
    Виж всички VoIP Телефони в категорията
    Технически характеристики
    Тип:  Телефон
    Тип на връзката:  Жичен
    Брой линии:  6
    Добави Ревю / Въпрос
    Оцени продукта или задай въпрос?
    0.00 от 0 ревюта
    • 5
      0 ревюта
    • 4
      0 ревюта
    • 3
      0 ревюта
    • 2
      0 ревюта
    • 1
      0 ревюта
    Свързани продукти и тагове:

    Snom D713 00004582
    VoIP телефон Snom D713, 2.8" TFT цветен дисплей, 6 SIP акаунта, 2x 10/100/1000 Mbps LAN порта, PoE 802.3af клас 2, черен

    81.09 €

    Snom D713 00004582
    prev slider image prev slider hover image
    • Snom D713 00004582
    • Snom D713 00004582
    • Snom D713 00004582
    • Snom D713 00004582
    next slider image next slider hover image